Table of Contents

1 Introduction to AURICAL Aud ................................................................. 7
  1.1 AURICAL Aud ................................................................................. 7
  1.2 HI-PRO 2 ......................................................................................... 8
  1.3 AURICAL speaker unit ................................................................. 8
  1.4 The OTOsuite Audiometry Module ............................................... 8
    1.4.1 NOAH ..................................................................................... 9
  1.5 Intended use .................................................................................... 9
  1.6 About this manual .......................................................................... 10
    1.6.1 Installation and Assembly .................................................... 10
    1.6.2 Safety .................................................................................... 10
    1.6.3 Training ................................................................................ 10
  1.7 Typographical conventions ............................................................ 10
    1.7.1 Navigation ............................................................................. 11

2 Navigating in the OTOsuite Audiometry Module .................................. 13
  2.1 The Audiometry Module main window ......................................... 13
  2.2 Menus and toolbar icons ................................................................ 14
    2.2.1 File menu ............................................................................... 14
    2.2.2 Edit menu ............................................................................. 14
    2.2.3 View menu ........................................................................... 15
    2.2.4 Measurement menu ............................................................ 16
    2.2.5 Tools menu .......................................................................... 16
  2.3 The Patient Responder indicator .................................................... 17
  2.4 The Masking Assistant ................................................................... 17
  2.5 The Control Panels .......................................................................... 19
    2.5.1 Quick Select - Tone ................................................................ 20
    2.5.2 Quick Select - Speech .......................................................... 21
    2.5.3 Test Options ........................................................................ 23
    2.5.4 Monitor and Level ................................................................ 24
  2.6 The stimulus bar ............................................................................ 25
    2.6.1 Test controls ......................................................................... 26
    2.6.2 The Tone stimulus bar .......................................................... 27
    2.6.3 The Speech stimulus bar ....................................................... 27
  2.7 The Tone test screen ...................................................................... 28
    2.7.1 The work area in the Tone screen ........................................... 28
    2.7.2 The audiogram ..................................................................... 29
    2.7.3 Curves and symbols selection ............................................. 31
      2.7.3.1 Selecting a symbol or curve .......................................... 31
      2.7.3.2 Creating new symbols .................................................. 32
    2.7.4 Compare audiograms ............................................................ 32
    2.7.5 Tone feature boxes ............................................................... 33
    2.7.6 Tone editing options ............................................................ 35
  2.8 Work-flow related features ............................................................. 35
    2.8.1 Selecting orientation ............................................................. 35
    2.8.2 Automatic frequency/level shift when storing ....................... 36
    2.8.3 Stimulus duration ................................................................. 36
    2.8.4 Ear shift frequency and level setting .................................... 37
    2.8.5 Saving non-stimulus channel as masking .............................. 37
  2.9 The Speech test screen .................................................................. 37
2.9.1 Selecting word or phoneme scoring ........................................... 38
2.9.2 Selecting speech material ....................................................... 42
2.9.3 Scoring words using integrated OTOsuite Speech Material ............. 44
2.9.4 Scoring words using external sound source ............................... 46
2.9.5 Scoring phonemes using integrated OTOsuite speech material ....... 47
2.9.6 Scoring phonemes using external sound source ........................... 48
2.9.7 Saving source levels for speech material .................................... 49
2.10 Speech testing - tabular view ................................................... 51
2.10.1 Speech editing options - tabular view ...................................... 54
2.10.2 Storing SNR for Speech testing ............................................... 54
2.11 Speech testing - graph view ..................................................... 55
2.11.1 Speech editing options - graph view ...................................... 57
2.12 Speech feature boxes .............................................................. 58
2.13 Terms and abbreviations used in Speech testing ............................ 58
2.14 Special tests ........................................................................ 60
2.14.1 SISI (Short Increment Sensitivity Index) ..................................... 60
2.14.1.1 Navigating in SISI .......................................................... 60
2.14.1.2 The test process - SISI .................................................... 63
2.14.2 ABLB (Alternate Binaural Loudness Balance) ............................. 63
2.14.2.1 Navigating in ABLB ....................................................... 63
2.14.2.2 The test process ............................................................ 66
2.14.3 TEN (Threshold-Equalizing Noise) .......................................... 66
2.14.4 Ambient Noise Assessor ......................................................... 67
2.14.4.1 Selecting the FreeFit device in OTOsuite .............................. 67
2.14.4.2 Measuring Ambient Noise with AURICAL FreeFit ................. 67
2.14.4.3 Noise level indicators stored with measurements ................... 70
2.14.4.4 Activating the Ambient Noise Assessor automatically .......... 71
2.14.4.5 Minimum HTL per transducer type .................................... 72
2.15 Test controls (keyboard, mouse) ............................................... 72
2.15.1 PC keyboard controls .......................................................... 72

3 Preparing for testing .................................................................... 73
3.1 Preparing the test environment ...................................................... 73
3.2 Preparing the test equipment ....................................................... 73
3.3 Listening check ........................................................................ 74
3.4 Preparing the client .................................................................... 74
3.4.1 Hygienic precautions ............................................................. 74
3.4.2 Inspecting the client’s ear(s) ..................................................... 74
3.5 Proper transducer placement ...................................................... 75

4 Examples of audiometric testing .................................................... 77
4.1 Testing the older child or adult patient .......................................... 77
4.1.1 Assessing pure tone threshold using the Hughson/Westlake procedure 77
4.1.2 Assessing pure tone or speech most comfortable loudness level (MCL) 78
4.1.3 Assessing pure tone or speech uncomfortable loudness level (UCL) 78
4.1.4 Assessing speech reception threshold (SRT) using the Hughson/Westlake procedure 79
4.1.5 Assessing word recognition score ........................................... 79
4.2 Special Tests ........................................................................... 80
4.2.1 Performing Tone Decay using the Modified Carhart Method .......... 80
4.2.2 Performing a pure tone Stenger ............................................... 81
4.2.3 Performing speech Stenger ..................................................... 81
4.2.4 Performing Weber ................................................................. 82
4.2.5 Performing Rinne ................................................................. 82
4.2.6 Performing Alternate Binaural Loudness Balancing (ABLB) test ........................................ 83
4.2.7 Performing Short Increment Sensitivity Index (SISI) test .................................................. 83
4.3 Testing with sound files ........................................ 84
4.3.1 Playing sound files without word lists .................................................. 84
4.3.2 Playing sound files with word lists .................................................. 84
4.4 Performing sound-field speech audiometry off site .................................................. 85
4.4.1 Enabling portable sound-field audiometry .................................................. 85
4.4.2 Performing a manual calibration of AURICAL Aud speakers .................................................. 85
4.4.3 Using manual speaker calibration values .................................................. 86

5 Unpacking and Installing .................................................. 87
5.1 Requirements to the location .................................................. 87
5.1.1 Requirements to noise in the test environment .................................................. 87
5.2 Unpacking .................................................. 88
5.3 Storing .................................................. 88
5.4 Views of AURICAL Aud .................................................. 88
5.4.1 AURICAL Aud .................................................. 88
5.4.2 AURICAL Aud - with HI-PRO 2 .................................................. 89
5.4.3 AURICAL speaker unit .................................................. 90
5.5 Connection panels .................................................. 90
5.5.1 AURICAL Aud connection panel .................................................. 90
5.5.2 Built-in HI-PRO 2 connection panel .................................................. 94
5.5.3 AURICAL speaker unit connection panel .................................................. 94
5.6 Assembling AURICAL Aud .................................................. 95
5.7 Desktop or wall installation .................................................. 96
5.7.1 Connecting accessories and PC to AURICAL Aud .................................................. 97
5.7.2 Mounting AURICAL Aud on the mounting plate .................................................. 97
5.8 AURICAL speaker unit installation .................................................. 97
5.8.1 Connecting cables to the AURICAL speaker unit .................................................. 98
5.8.2 Connecting accessories and PC to AURICAL Aud .................................................. 100
5.8.3 Mounting AURICAL Aud on the AURICAL speaker unit .................................................. 101
5.9 Powering AURICAL Aud .................................................. 101

6 Configuring the Audiometry Module .................................................. 103

7 Communicating with the device .................................................. 105
7.1 Reconnecting to the device .................................................. 105
7.2 Updating device firmware .................................................. 105

8 AURICAL Aud with HI-PRO 2 .................................................. 107

9 Tuning the AURICAL Aud speaker for use with third-party applications .................................................. 108
9.1 Microphone placement for use with RoomTune .................................................. 108
9.2 Preparing to use RoomTune .................................................. 109
9.3 Using RoomTune in a new environment .................................................. 109
9.4 Using RoomTune to keep AURICAL Aud speakers in tune .................................................. 110
9.5 Cancelling faulty RoomTune data .................................................. 111
9.6 Using RoomTune to measure sound levels .................................................. 111
9.7 Exiting RoomTune .................................................. 112

10 Maintenance and calibration .................................................. 113
10.1 Service and repair .................................................. 113
10.1.1 Fuses .................................................. 113

Otometrics - AURICAL Aud 5
10.2 Maintenance ........................................................................................................... 113
10.3 Cleaning .................................................................................................................. 113
10.4 Calibration .............................................................................................................. 114

11 Troubleshooting ....................................................................................................... 115
  11.1 Powering ............................................................................................................... 115
  11.2 Software/device communication ......................................................................... 115
  11.3 HI-PRO 2 ............................................................................................................... 115

12 Standards and Safety ............................................................................................... 117
  12.1 AURICAL Aud ....................................................................................................... 117
  12.2 Warning notes ..................................................................................................... 118
    12.2.1 Connector warning notes .............................................................................. 118
    12.2.2 General warning notes ............................................................................... 118
  12.3 The OTOSuite Audiometry Module ..................................................................... 120
  12.4 Manufacturer ...................................................................................................... 120
    12.4.1 Responsibility of the manufacturer ............................................................... 120

13 Technical specifications .......................................................................................... 121
  13.1 AURICAL Aud ....................................................................................................... 121
  13.2 HI-PRO 2 (built-in) ............................................................................................. 125
  13.3 AURICAL speaker unit ....................................................................................... 125
  13.4 Accessories ......................................................................................................... 126
  13.5 Notes on EMC (Electromagnetic Compatibility) .............................................. 126

Index ............................................................................................................................ 131
1 Introduction to AURICAL Aud

1.1 AURICAL Aud

AURICAL Aud is a PC-controlled audiometer for testing a person’s hearing. The audiometer, which is connected to a PC via USB, is operated from the OTOsuite Audiometry Module PC software.

With AURICAL Aud you can perform all standard audiometric tests, tone and speech audiometry and special tests.

The intuitive graphical user interface and the user test feature enable you to carry out your tests with very little effort.

You can connect other devices easily through the built-in USB Hub, and AURICAL Aud provides the necessary connections to carry out counseling using the OTOsuite Counseling and Simulations module.

Configurations

AURICAL Aud is available as:

- part of the integrated AURICAL system
- a separate audiometer

Each configuration is available with an optional built-in HI-PRO 2 and an optional AURICAL speaker unit. AURICAL Aud can be placed on the desk top, mounted directly on the back of the AURICAL speaker, or, if the optional kit is used, it can be mounted on the wall or under the desk.

Operating AURICAL Aud

- You operate AURICAL Aud from the PC’s keyboard/mouse with the OTOsuite Audiometry Software Module acting as the display showing the intensity, frequency as well as current settings and other information on the PC monitor.
- From the OTOsuite Audiometry Software Module, which is NOAH compatible, you can monitor test results, create User Tests, store and export data, and print reports.
  
  Test intensities and frequencies as well as the current test settings and other information are shown on the PC monitor.
- Speech input signals can be taken from audio files on the PC hard drive, CD-ROM, external line-in devices such as a CD player, or live-voice from a microphone.

Outputs

AURICAL Aud supports the following types of output:

- One set of headphones. The supported headphone types are:
  - TDH39 headphones
  - TDH39 with ME70
  - Holmco
  - HDA 200/HDA300
- Insert phones
- Bone oscillator

Otometrics - AURICAL Aud
• 2 sound field speakers. The speakers can use either the power amplifier built into AURICAL Aud or an external power amplifier.

**Note** • *Sound-field testing is not available on some models.*

1.2 **HI-PRO 2**

AURICAL Aud is available with an optional built-in HI-PRO 2 (Hearing Instrument Programming Unit).

The HI-PRO 2 serves as a standardized interface between OTOsuite and programmable hearing instruments, and can serve as a remote control for programmable hearing instruments.

In the HI-PRO 2 section of the AURICAL Aud cabinet there are two connectors for the cables to the programmable hearing instruments (or remote control), so that both a left and a right hearing instrument can be programmed.

The PC software for programming the hearing instrument is made by the hearing instrument manufacturer.

The cables for connecting hearing instruments to HI-PRO 2 are supplied by the hearing instrument manufacturer.

1.3 **AURICAL speaker unit**

AURICAL Aud is available with the optional AURICAL speaker unit. The AURICAL Speaker is for use with AURICAL FreeFit and the PMM and Counseling and Simulations modules in OTOsuite. The speaker unit can be attached to an AURICAL Aud audiometer or to an AURICAL Aud that is not enabled as an audiometer. You can use AURICAL Aud to connect and drive the accessories for OTOsuite PMM and the OTOsuite Counseling and Simulations module. The speaker unit also contains a built-in charger for FreeFit.

**Note** • *The instructions for assembly are the same, whether or not the audiometer is activated.*

1.4 **The OTOsuite Audiometry Module**

**OTOsuite**

OTOsuite is a software tool that integrates a suite of audiological tests with result review and reporting capabilities into a single powerful PC application.

OTOsuite integrates closely with the latest generation of Otometrics test devices by offering real-time presentation of test results and full test control directly from a PC with a comprehensive user interface and NOAH compatibility.

The OTOsuite Audiometry Module is designed to operate with AURICAL Aud as the test device.

**The OTOsuite Audiometry Module**

The OTOsuite Audiometry Module provides you with comprehensive control and overview of the current stimulus and masking choices both numerically and graphically in the displayed audiogram when you test with a connected Otometrics audiometer.

As the module is part of OTOsuite, audiograms can be used directly in other OTOsuite modules such as the PMM and Impedance modules for an optimized workflow independent of NOAH, and for combined reporting.

The Audiometry Module provides you with a wide range of features:
Testing
• Testing, using the Audiometry Module as a handy control panel while you follow stimulus settings and test progress on your PC display
• Tone testing
• Speech testing
• A wide range of special tests
• Controlling play-back of speech test material
• Using the Masking Assistant to prompt when masking is recommended
• Creating complete User Tests for specific audiometric tasks, including selecting specific speech lists, viewing preferences, activating operator monitoring peripherals, etc.
• Entering tester details and test date entry for manually entered audiograms
• Entering special test and tuning fork test results

Viewing and printing
• Viewing and printing test results
• Viewing the progression of a range of tests online
• Viewing historic audiometry results from NOAH or XML
• Viewing online audiometry results during testing
• Viewing masking level indicator in audiogram
• Viewing audiogram overlays

1.4.1 NOAH
OTOsuite integrates with:
• NOAH systems
• NOAH for ENT
• NOAH-compatible Office Management systems.

The NOAH System is a HIMSA product for managing clients, launching hearing test applications and fitting software, and storing audiological test results. OTOsuite stores test results using NOAH.

*Note* • Whenever reference in this manual is made to NOAH, this reference should also apply to NOAH compatible systems.

1.5 Intended use

AURICAL Aud and the Audiometry module
Users: audiologists, ENTs and other health care professionals in testing the hearing of their patients.
Use: diagnostic and clinical audiometric testing.

AURICAL Aud with HI-PRO 2 and the Audiometry module
Users: audiologists, ENTs, hearing instrument dispensers and other health care professionals.
Use: As for AURICAL Aud, and hearing instrument fitting.

**Speaker unit**
Users: audiologists, hearing instrument dispensers and other health care professionals.
Use: The AURICAL speaker unit is intended to present audio signals for use with AURICAL Aud and the Audiometry module, with AURICAL FreeFit and the OTOsuite PMM module and the OTOsuite Counseling and Simulations module.

### 1.6 About this manual

This is your guide to installing, calibrating and using AURICAL Aud and to using the OTOsuite Audiometry Module. It also introduces you to the key features of the device and the software, as well as to working scenarios for performing tests and viewing and printing test results.

We strongly recommend that you read this manual carefully before using AURICAL Aud and the Audiometry Module for the first time.

**Note** • If you are using the Audiometry Module with NOAH, we recommend that you are familiar with the screens and functions provided in NOAH.

### 1.6.1 Installation and Assembly

**Unpacking** ► 88 and **Assembling AURICAL Aud** ► 95 contain a full description of unpacking instructions and how to assemble the device. For instructions on installing the software, see the OTOsuite Installation Guide.

### 1.6.2 Safety

This manual contains information and warnings which must be followed to ensure the safe performance of AURICAL Aud.

**Warning** • Local government rules and regulations, if applicable, should be followed at all times.

Safety information is stated where it is relevant, and general safety aspects are described in **Standards and Safety** ► 117.

### 1.6.3 Training

It is recommended that you read this manual and try out test scenarios before you start operating AURICAL Aud so that you are familiar with both the device and the software program before testing a patient.

### 1.7 Typographical conventions

**The use of Warning, Caution and Note**
To draw your attention to information regarding safe and appropriate use of the device or software, the manual uses precautionary statements as follows:

**Warning** • Indicates that there is a risk of death or serious injury to the user or patient.
1.7.1 Navigation

Menus, icons and functions to select are shown in bold type, as for instance in:

- Click the **Set options** icon on the toolbar or select **Tools > Options**...
2 Navigating in the OTOsuite Audiometry Module

The general functions for navigating in the main window are described in the OTOsuite manual. You will find descriptions of the Audiometry test screens in:

- The Tone test screen ► 28
- The Speech test screen ► 37

Special tests are described in:
- Special tests ► 60

2.1 The Audiometry Module main window

The basic OTOsuite functions are described in the OTOsuite User Guide.

Audiometry elements

A. Audiometry toolbar  
B. Control Panel  
C. Work area  
D. Stimulus bar  
E. Masking level indicator  
F. Stimulus marker
2.2 Menus and toolbar icons

General icons - see the OTOsuite manual

Audiometry icons and menu selections

The icons and menu selections that are unique to Audiometry functionality depend on the test functions included in OTOsuite and/or whether a test device is connected.

Tone audiometry

Speech audiometry

2.2.1 File menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>New Audiogram</td>
<td>![Icon]</td>
<td>Select new audiogram. You will be prompted to save or cancel current data.</td>
</tr>
</tbody>
</table>

2.2.2 Edit menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Audiometric properties...</td>
<td>![Icon]</td>
<td>Ctrl+U</td>
<td>Click to enter Tester name, Test Date, and air conduction transducer for a manually entered audiogram.</td>
</tr>
</tbody>
</table>

Note: The air conduction transducer is stored when you have selected it in the transducer section of the Control Panel (or with device controls, if applicable) and data points are entered on the audiogram.
## 2.2.3 View menu

<table>
<thead>
<tr>
<th>Menu item (Tone)</th>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select Orientation</td>
<td><img src="image" alt="Icon" /></td>
<td>Click to select the perspective of the patient’s ears as presented on the screen for graph and table views.</td>
</tr>
<tr>
<td>Masking Assistant</td>
<td><img src="image" alt="Icon" /></td>
<td>Enable or disable the Masking Assistant. The Masking Assistant causes an unmasked threshold to flash repeatedly if masking is recommended.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• See <a href="#masking-assistant">The Masking Assistant</a>.</td>
</tr>
<tr>
<td>Overlays</td>
<td><img src="image" alt="Icon" /></td>
<td>Enables or disables the overlays. Overlays display pictures, severity, speech banana, speech letters, unusable area on the audiogram.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Overlays can also be displayed by selecting them from the overlays box below or next to the audiogram.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>To view/hide the overlays box, select Tools &gt; Options &gt; General.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>See <a href="#tone-feature-boxes">Tone feature boxes</a>.</td>
</tr>
</tbody>
</table>
| Combined Audiogram    | ![Icon](image) | **Combined View**  
• Click to view both ears in a single audiogram.                                                                                  |
|                       | ![Icon](image) | **Split View**  
• Click to view separate audiograms for each ear.                                                                                   |
|                       |      | Click to toggle between viewing both ears in a single audiogram (combined audiogram) or both a left and a right audiogram on your screen.   |
| Audiogram Legend      | ![Icon](image) | Click to enable or disable the display of the audiogram legend. The legend contains the most commonly used symbols for the audiogram.   |
|                       |      | It is not configurable.                                                                                                                   |
| Standard / All / High frequencies | ![Icon](image) | The graph shows up to 20,000 Hz. AURICAL Aud presents stimulus up to 12,500 Hz.                                                            |
|                       | ![Icon](image) | **Standard Frequencies**  
Displays the audiogram from 125 to 8000 Hz.                                                                                       |
|                       | ![Icon](image) | **All Frequencies**  
Displays the audiogram from 125 to 20,000 Hz.                                                                                     |
|                       | ![Icon](image) | **High Frequencies**  
Displays the audiogram from 8000 to 20,000 Hz.                                                                                     |
### 2.2.4 Measurement menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Monitoring</td>
<td>![monitoring_icon]</td>
<td>Enables or disables the monitor speaker for monitoring stimuli presented to the patient from the Stimulus or Masking channel.</td>
</tr>
<tr>
<td>Talk Forward</td>
<td>![talk_forward_icon]</td>
<td>Enables communicating with the patient in the sound booth. This will display the Talk Forward dialog box, where you can control the talk forward microphone sensitivity and the output level (in dB HL) to the patient. When enabled, the monitor speaker will be disabled. When the Allow stimulation checkbox is checked, you can present stimuli while leaving Talk Forward on. This is useful when you wish to present stimuli and verbally reinforce the patient quickly, as for instance during pediatric testing. Note: Be aware that background noise must not be present if Allow stimulation is checked.</td>
</tr>
<tr>
<td>Scoring and Playing</td>
<td>![scoring_icon]</td>
<td>See Selecting word or phoneme scoring ► 38.</td>
</tr>
<tr>
<td>Ambient Noise Assessor</td>
<td>![ambient_noise_assessor_icon]</td>
<td>See Ambient Noise Assessor ► 67.</td>
</tr>
</tbody>
</table>

### 2.2.5 Tools menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Curves and Symbols</td>
<td>![curves_and_symbols_icon]</td>
<td>Click to select the Curves and Symbols dialog box. This dialog box and its related function are specific to configuring the curves and symbols to be displayed on the audiogram or speech graph during testing. See Curves and symbols selection ► 31.</td>
</tr>
</tbody>
</table>
2.3 The Patient Responder indicator

When the patient presses the Patient Responder this is shown on the Stimulus bar, and a sound signal from the PC is heard through the Monitor Speaker or Operator Headset. The sound signal is optional (Tools > Options > Audiology > General > Measurement, Misc > Audible patient response).

Single Responder setup

- Green
  Indicates that the patient is pressing the Patient Responder.

2.4 The Masking Assistant

If the Masking Assistant is enabled, it will at all times check for frequencies that may require testing with masking. This also applies to old audiograms imported from NOAH or XML as long as a supported transducer was stored with the data.

The Masking Assistant is a tool provided to help you with an indication that there may be frequencies where testing with masking is recommended.

- The audiogram symbol will flash at the specific frequencies where contralateral masking may be recommended.
- The masking criteria are configurable so that you can set them up to match your local recommendations for masking. You can for instance choose either frequency specific criteria, which increases the efficacy of your work, or the traditional "one-level-fits-all" criteria.

Select the Tools > Configuration Wizard > Configure... Audiology > Masking Assistant to set up the masking criteria.

How does the Masking Assistant work?

<table>
<thead>
<tr>
<th>Terminology</th>
</tr>
</thead>
<tbody>
<tr>
<td>AC</td>
</tr>
</tbody>
</table>

---


Terminology

<table>
<thead>
<tr>
<th>ACc</th>
<th>AC contra</th>
</tr>
</thead>
<tbody>
<tr>
<td>BC</td>
<td>BC</td>
</tr>
<tr>
<td>BCc</td>
<td>BC contra</td>
</tr>
<tr>
<td>Min IA</td>
<td>Minimum inter-aural attenuation.</td>
</tr>
</tbody>
</table>

When is masking required?

Masking is recommended when the following conditions are met:

<table>
<thead>
<tr>
<th>AC</th>
<th>AC &gt; ACc + Min IA</th>
</tr>
</thead>
<tbody>
<tr>
<td>or</td>
<td>AC &gt; BCc + Min IA</td>
</tr>
<tr>
<td>BC</td>
<td>BC &lt; AC - x* dB</td>
</tr>
</tbody>
</table>

Only stored thresholds measured without masking are checked. Levels which did not evoke a response are excluded from the check. This means that as soon as a masked threshold has been stored, the flashing stops for that frequency.

* denotes configurable Air/Bone gap criterion (Tools > Configuration Wizard > Configure... Audiometry > Masking Assistant).

Min IA is frequency specific

These are the Min IA tables for TDH-39 and Otometrics Inserts used in the Masking Assistant.

Min IA (supraaural phone: TDH-39), frequency specific

<table>
<thead>
<tr>
<th>Hz</th>
<th>dB</th>
<th>Reference</th>
</tr>
</thead>
<tbody>
<tr>
<td>250</td>
<td>48</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>500</td>
<td>44</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>750</td>
<td>40</td>
<td>N/A - fulfill traditional approach</td>
</tr>
<tr>
<td>1000</td>
<td>48</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>1500</td>
<td>40</td>
<td>N/A - fulfill traditional approach</td>
</tr>
</tbody>
</table>

---

<table>
<thead>
<tr>
<th>Hz</th>
<th>dB</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>2000</td>
<td>44</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>4000</td>
<td>50</td>
<td>Katz J / Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>6000</td>
<td>44</td>
<td>Hall J.W. III &amp; Mueller G.H. III / Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>8000</td>
<td>42</td>
<td>Katz J / Munro &amp; Agnew, BJA (1999)</td>
</tr>
</tbody>
</table>

Min IA insert phone

<table>
<thead>
<tr>
<th>Hz</th>
<th>dB</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>125</td>
<td>60</td>
<td>N/A - traditional value</td>
</tr>
<tr>
<td>250</td>
<td>72</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>500</td>
<td>64</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>750</td>
<td>60</td>
<td>N/A - traditional value</td>
</tr>
<tr>
<td>1000</td>
<td>58</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>1500</td>
<td>60</td>
<td>N/A - traditional value</td>
</tr>
<tr>
<td>2000</td>
<td>56</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>3000</td>
<td>58</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>4000</td>
<td>72</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>6000</td>
<td>54</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
<tr>
<td>8000</td>
<td>62</td>
<td>Munro &amp; Agnew, BJA (1999)</td>
</tr>
</tbody>
</table>

2.5 The Control Panels

Click the Control Panel icon in the toolbar to activate the Control Panel.
The Tone Control Panel

A. Quick Select - Tone ► 20
B. Test Options ► 23
C. Monitor and Level ► 24

2.5.1 Quick Select - Tone
Click the Control Panel icon in the toolbar to activate the Control Panel.

Quick Select
Click to select the options you wish to use. You can customize the symbols to suit your purposes: See Curves and symbols selection ► 31.
Quick Select

| R, B, L  | Click to select whether your transducer selections will be routed to the right, left, or both right and left transducers. This will also reflect on how the results are stored:  
| Right, Binaural, Left | • Left symbols will be stored on the left-ear audiogram (or on the combined audiogram)  
| | • Right symbols will be stored on the right-ear audiogram (or on the combined audiogram)  
| | • Binaural symbols will be stored on both audiograms (or once on the combined audiogram) |

| AC (Air Conduction) Mask | Presents the stimulus and/or masking using the selected AC transducer. |
| BC (Bone Conduction) Mask | Presents the stimulus and/or masking through the bone oscillator. |
| SF (Sound Field) Mask | Presents the stimulus and/or masking through the soundfield speakers.  
| | • If you are using only 2 speakers, the routing is determined by the typical routing controls (left, right, binaural).  
| | • If you are using only 2 speakers, you can set up a channel to provide stimulus/masking via a different transducer (i.e. when providing masking to one ear and stimulating the other ear using the soundfield speakers). |

Condition

Click to select the conditions you wish to apply to the audiogram.

| Condition | Unaided  
| | Aided Speech 1  
| | Aided Speech 2 |

Click to define the viewing mode you wish to apply to the audiogram.

| Threshold | Threshold view  
| | Most Comfortable Level view  
| | UnComfortable Level view |

2.5.2 Quick Select - Speech

Click the Control Panel icon in the toolbar to activate the Control Panel.
### Test Ear
Click to select the test ear to be recorded in the audiogram.

- Left/Both/Right

### Measurement
Click to select the transducer type used.

<table>
<thead>
<tr>
<th>AC</th>
<th>Air Conduction</th>
</tr>
</thead>
<tbody>
<tr>
<td>BC</td>
<td>Bone Conduction</td>
</tr>
<tr>
<td>SF</td>
<td>Sound Field</td>
</tr>
</tbody>
</table>

*Note: Sound-field testing is not available on some models.*

Click to select the condition you wish to apply to the audiogram.

<table>
<thead>
<tr>
<th>SDT</th>
<th>The data will be stored as a Speech Detection Threshold. This is the lowest level at which the patient responds to speech at least 50% of the time (also known as SAT - Speech Awareness Threshold).</th>
</tr>
</thead>
<tbody>
<tr>
<td>SRT</td>
<td>The data will be stored as a Speech Reception Threshold. This is the lowest level at which the patient repeats at least 50% of spondaic words correctly.</td>
</tr>
<tr>
<td>MCL</td>
<td>The data will be stored as a Most Comfortable Loudness level. This is the level at which the patient reports that the speech stimulus is uncomfortably loud.</td>
</tr>
<tr>
<td>UCL</td>
<td>The data will be stored as an UnComfortable Loudness level. This is the level at which the patient reports that the speech stimulus is uncomfortably loud.</td>
</tr>
<tr>
<td>WRS/SRS</td>
<td>The data will be stored as a Word Recognition Score or Sentence Recognition Score. This test requires monosyllabic words to be presented at the patient’s MCL level or above. The patient is instructed to repeat the words he or she hears.</td>
</tr>
<tr>
<td>SNR/dB step</td>
<td>Signal to Noise Ratio in dB step. If you check SNR, you can report a Signal to Noise Ratio in the speech result description box. This also stores the speech data as a &quot;speech in noise&quot; test and is accordingly differentiated from a regular speech measurement.</td>
</tr>
</tbody>
</table>

### IPSI routing
Click to select the IPSI routing. IPSI routes the non-stimulus channel to the same ear as the speech stimulus. That way, a speech in noise test can readily be administered.

### Masking/Stimulus 2 On
Click Masking/Stimulus 2 On to enable non-stimulus channel presentation. This selection depends on the Input selection for the non-stimulus channel.
2.5.3 Test Options

General options

<table>
<thead>
<tr>
<th>dB Step</th>
<th>Defines the intensity of the stimulus and masker used to record the audiogram.</th>
</tr>
</thead>
<tbody>
<tr>
<td>1, 5 (dB)</td>
<td></td>
</tr>
</tbody>
</table>

AC Transducer

| Insert | Presents the stimulus or masker through the insert earphones. See Configuring the Audiology Module ► 103. |
| Phone | Presents the stimulus or masker through supra-aural headphones. |

Control

| Stim On | When checked, the stimulus will be continuously on and will turn off when you press the stimulus button. |
| Stim Lock | The stimulus/masker from both channels will be presented simultaneously if this option is enabled. |
| Tracking | When the intensity of the stimulus/masker for a channel is increased/decreased by x dB the intensity of the stimulus/masker for the other channel will also increase/decrease by the same x dB if this option is enabled. |
| Pulsed | Tone only: The stimulus pulses 200ms on and 200ms off if this option is enabled. The pulse duration is configurable: Select Tools > Options... > Audiology > Tone > Measurement > Pulsed. |

Tone specific options

| Stimulus | Presents a pure tone as the stimulus type. |
| Tone | 125 Hz to 12,500 Hz is standard. |
| Warble | Presents a warbled pure tone as the stimulus type. This stimulus type should be used for sound field testing to avoid any standing waves. Warble depth and rate are configurable: select Tools > Options > Audiology > Tone > Measurement Misc. > Warble. |
Stimulus

FRESH Noise | Presents the customized FRESH noise as the stimulus type. FRESH stands for FREquency Specific Hearing assessment noise.

Speech specific options

| Input | Determines the input to Source A and Source B. The options are:
| Speech material source (drop down list) | • Int. File (stored on hard drive),
| | • Int. CD (internal CD drive built into the PC),
| | • Line In (external medium connected to the PC).

Source... | The options are:
| • Mic | For live voice speech testing by the Operator. The operator presents live speech material through a microphone.
| • Source A | Delivers recorded speech material from source A.
| • Source B | Delivers recorded speech material from source B.
| • Source A+B | Delivers recorded speech material from source A and B. This is only possible for the integrated speech material, if it has been prepared for this.
| • Source B+A | Delivers recorded speech material from source B+A. This is only possible for the integrated speech material, if it has been prepared for this.

2.5.4 Monitor and Level

Monitor | The signal level changes in 3 dB steps with each click of the arrow up or arrow down buttons. To change the signal level by more than one click at a time, use the mouse scroll wheel.
| | The check boxes are used for enabling/disabling of monitoring. You can also define this in Tools > Options > Audiology > General > Measurement > Monitor.

---


Monitor

<table>
<thead>
<tr>
<th>Stim</th>
<th>The stimulus can be monitored if this option is enabled. The indicator displays the level of the signal.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mask</td>
<td>Masking can be monitored if this option is enabled. The indicator displays the level of the signal.</td>
</tr>
<tr>
<td>Talkback</td>
<td>Talkback can be monitored if this option is enabled. The indicator displays the level of the signal.</td>
</tr>
</tbody>
</table>

Level

The signal level changes in 1 dB steps with each click of the arrow up or arrow down buttons.
- To change the signal level by more than one click at a time, use the mouse scroll wheel.

<table>
<thead>
<tr>
<th>Mic</th>
<th>For adjusting the sensitivity of the test microphone reflected on the VU meter (only used for Speech testing).</th>
</tr>
</thead>
<tbody>
<tr>
<td>Source A, Source B</td>
<td>For adjusting the sensitivity of the signal coming from <strong>Source A</strong> or <strong>Source B</strong> reflected on the VU meter (only used for Speech testing).</td>
</tr>
</tbody>
</table>

2.6 The stimulus bar

![Stimulus Bar Diagram]

- A. Intensity
- B. Stimulus indicator
- C. Transducer indicator
- D. Stimulus being presented
- E. Frequency
- F. Stimulus bar color
- G. Routing indicator
- H. Masking on

Intensity

Indicated by the dB level above the channel status bars.
- Masking is denoted by square brackets around the level (calibrated in effective masking level).
- The green triple wave symbol above the level indicates that the stimulus is currently being presented.
Stimulus bar color

Indicates the routing for each channel:
- Blue = left ear
- Red = right ear
- Blue/Red = binaural
- Gray = unspecified

Stimulus, transducer and routing indicators

The stimulus/masking type, the transducer and the routing for each channel.

2.6.1 Test controls

Test controls provide a means of operating the audiometer if you use the mouse and on-screen options to perform tests.
- To enable test controls, select Tools > Options > Audiometry > General > On-screen controls > Show > On.

Up and down arrows

Tone and Speech. Stimulus and Masking
- The Arrow Up and the Arrow Down buttons change the stimulus level depending on the setting in Tools > Options > Audiometry > Tone > Misc. > Level Direction of Arrow Keys.

Left and right arrows

Tone. Stimulus and Masking
- Arrow left decreases the stimulus frequency.
- Arrow right increases the stimulus frequency.

Stimulate button

Present Tone
- Presents stimulus.
- If Continuous ON is enabled, activating the button interrupts the stimulus.

Store button

Store Tone and Speech
- Stores the data point on the audiogram(s) or in the Speech screen.
Silence Mode

Silence Mode allows you to control tone levels and presentation by hovering the mouse cursor over the respective on-screen controls. This is particularly useful when the operator of the audiometer and the person being tested are in the same room.

- To enable silence mode, select Tools > Options > Audiometry > General > On-screen controls > Silence Mode > On.
- To change the level and frequency by more than one click at a time, use the mouse scroll wheel.

2.6.2 The Tone stimulus bar

During online testing, the stimulus bar shows:

Symbol

- Indicates the symbol that will be displayed on the audiogram(s) when a data point is stored. The symbol shown reflects the current audiometer measurement settings.

See also Curves and symbols selection ➤ 31.

Frequency

- Indicated by the Hz value in the center of the stimulus bar.

2.6.3 The Speech stimulus bar

During online testing, the stimulus bar shows:

A. VU meter
B. Speech score
C. Word count
Speech Score/Word Count

- Displays the percentage correct/incorrect and the amount of words correct/incorrect out of a given number of words. You can display speech score and word count either as % Correct" or as "% Incorrect". To set your preference, select Tools > Options > Speech > Misc. > Score Presentation. % Correct is the default setting.

VU Meter

- Displays the level (in volume units) of the test microphone or speech material from Source A or Source B. Speech should always be delivered at 0 dB on the VU meter so that the dB level on the stimulus intensity bar represents the level actually being delivered to the patient.

2.7 The Tone test screen

During online testing, the screen reflects the test done by the audiometer as it progresses.

2.7.1 The work area in the Tone screen

The Tone test work area consists of a range of elements for viewing and selecting various features:

- The audiogram ► 29
  With a description of audiogram elements, how to view single or dual graphs, and how to view the intensity levels used for masking.

- Tone feature boxes ► 33
  With a description of result boxes for special tests, utilities such as a timer and an overlays selector, and instructions for how to view/hide the feature boxes.
2.7.2 The audiogram

Audiogram elements

### Cross hatch
Indicates your current stimulus level and frequency. The color indicates the routing:
- Blue = left
- Red = right
- Black = binaural

### Mouse cursor
Indicates where you place the mouse. The color indicates the routing:
- Blue = left
- Red = right
- Black = binaural

### Audiogram
- Intensity is shown to the left of the audiogram in dB HL.
- Octave frequencies are shown below the audiogram in Hz.
- Interoctave frequencies are shown above the audiogram in Hz.

Viewing the audiogram
You can choose between:
**Single graph view**

- A. Stimulus marker (ear color)
- B. Masking level indicator
- C. Mouse cursor (ear color)

**Dual graph view**

When you use the dual graph viewing option, the graph that corresponds with the stimulus ear will have a gray outline to denote the active audiogram.

You can switch the position of the right and left graphs to correspond to your viewing preference.

1. Select **Tools > Options > Tone > Misc. > Dual Graph View**
   
   or in the menu bar under **View**.

- A. Stimulus marker (ear color)
- B. Masking level indicator

**Viewing masking level levels**

**Masking levels**

Below the audiogram, the intensity levels used for masking can be displayed. It is an option to display the masking levels. Select **Tools > Options > Tone > View > Misc. > Masking Levels**.

- In combined view, the non-test ear masking levels are shown below the graph.
2.7.3 Curves and symbols selection

You can select a symbol and/or a curve style for a specific measurement and you can create new symbols.

2.7.3.1 Selecting a symbol or curve

You can select a symbol and/or a curve style for a specific measurement.

1. Select Tools > Curves and Symbols...
2. Click on the selections that apply to your measurement under Test, Transducer, and Aided Condition. The current symbols and line style are shown.
3. Double-click on the symbol you wish to change. The Symbols selection dialog box is shown.
4. Double-click on the symbol you wish to use.
5. To change the line style of the curve, select from the Line Style drop-down list.
6. To change the color, double-click on the current Color square. Select a new color or click on Define custom colors>> to select a color not shown. Click OK.
7. To optimize viewing of the audiogram, you can offset the symbols in relation to the audiogram grid in the fields Horizontal Offset and Vertical Offset.

You can superimpose symbols on the audiogram where two different points share the same value (i.e. air and bone threshold). In order to see both superimposed symbols, you can define an offset direction for each individual symbol.
2.7.3.2 Creating new symbols

1. Use Microsoft Powerpoint to create graphics that can be saved in Enhanced Meta Files (*.emf) format.
2. The outer size of the EMF file must be less than or equal to 1 x 1 inches (2.5 x 2.5 cm).

**Note** • If the symbols are created larger, this may severely compromise the performance of OTOsuite.

The standard symbols are drawn within a centered inner frame of 1.5 x 1.5 cm (0.6 x 0.6 inches).
The area between the inner and outer frames is used for additions to the main symbol, such as arrows for No Response or Response at Limit, and designators for Aided Left or Aided Right.
3. Before you store the new graphic, make sure that the outer and inner frames are invisible: Select the frame, and set the line color to No Line. Repeat this for each frame.
4. To save as an *.emf graphics file, select all elements in the drawing (including the invisible outer frame as well as the symbol itself centered within the frame). Right-click and select Save as picture...
5. Name the file and select the file type *.emf.
6. Save it in C:\Program Files\GN Otometrics\OTOsuite\AudSymbols.
7. Launch the OTOsuite Audiology Module and select Tools > Curves and Symbols.
   The new symbol should appear on the list of symbol options.
   In this dialog box, you also have options for setting the color, line type, and horizontal and vertical offsets that will apply when you use the new symbol.

2.7.4 Compare audiograms

Make sure the feature box for Compare Audiograms is visible in the OTOsuite main view area (if not, set Tools > Options > Tone > View > Show Compare Audiograms to On).

OTOsuite under NOAH

All sessions relating to the selected client, and containing audiology data are automatically loaded into the Compare Audiograms feature box.
Compare current and historical audiograms

1. In the Compare Audiograms feature box, single-click to select the audiograms you wish to view from the list of historical audiograms. Any selected historical audiogram will appear with grey curves in the audiogram graph.

2. All curves of the selected audiograms are viewed and compared simultaneously unless you explicitly select a curve type from the feature box drop-down lists. The lists let you define the test type and aided condition that you wish to view and compare.

3. You can enhance the compare view by enabling the Difference view. This is done by checking the Difference option in the feature box. The Difference view highlights any difference between the most recent and any older audiogram curves selected in the list.

4. If you decide to make a new audiogram, then a new Current audiogram is generated in the Compare Audiograms feature box list, and what was previously the current audiogram consequently becomes a historical one, displayed with measurement date.

5. If you deselect the viewing of a Current audiogram so that it is no longer shown, then it will instantly be reselected if you try to edit a curve.

6. You can keep any previously collected audiogram visible in the graph while collecting the current audiogram simply by keeping it selected in the Compare Audiograms feature box while measuring.

2.7.5 Tone feature boxes

You can access a number of Tone view options directly from the Tone main screen.

The view options can be turned on/off. To do so, select Tools > Options > Tone.

<table>
<thead>
<tr>
<th>Feature boxes</th>
<th>Description</th>
</tr>
</thead>
</table>
| Weber | Displays the results of a Weber test.  
  • Scoring options are left (arrow left), right (arrow right) or center (arrow up). |
| Stenger | Displays the results of a pure tone Stenger test.  
  • Scoring options are positive (+) or negative (-). |
| Rinne | Displays the results of a Rinne tuning fork test.  
  • Scoring options are positive (+) or negative (-). |
| Reliability | Displays the reliability of the patient’s responses (good, fair, poor). |
| Timer | Allows you to time the length of a tone presentation (e.g. during Tone Decay testing).  
  • The arrow starts the timer.  
  • The square stops the timer.  
  • The Reset button resets the timer to 00:00. |
### Pure Tone Data
Displays the pure tone average (PTA) for air conduction and bone conduction as well as the articulation index (AI).
- The AI is calculated according to the “Count-the-dot” method.
- To configure PTA calculation, select Tools > Options > General > Misc > PTA Frequency Multipliers AC/BC.

### Tone Decay
Displays the results of the tone decay test.
Scoring options are:
- Rosenberg Method (Normal, Mild, Moderate, Marked) or
- Jerger STAT Method (Negative, Positive).

### Overlays
Select the overlay to be displayed on the audiogram.
These overlays assist in the counseling process.
- Select Tools > Options > Audiometry > Tone > Overlay Selection Box.
  
  The overlay options are:

  **Pictures**
  Displays pictures representing common environmental sounds at their approximate dB level (e.g. bird, plane).

  ![Pictures Overlay Example](image)

  **Severity**
  Displays the audiometric severity levels (normal, mild, moderate, moderate-to-severe, severe, profound).

  ![Severity Overlay Example](image)

  **Speech Banana**
  Displays the speech banana of a listener with normal hearing.

  ![Speech Banana Overlay Example](image)

  **Speech Letters**
  Displays speech sounds at their approximate dB level.

  ![Speech Letters Overlay Example](image)
2.7.6 Tone editing options

When you right-click on the main screen in Tone mode, the following options appear:

<table>
<thead>
<tr>
<th>Tone editing options</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Selected Point (e.g. Left AC threshold, 1kHz)</strong></td>
</tr>
<tr>
<td>Delete Point</td>
</tr>
<tr>
<td>Delete Curve</td>
</tr>
<tr>
<td>Insert &quot;No Response&quot;</td>
</tr>
<tr>
<td>Insert &quot;Response at Limit&quot;</td>
</tr>
<tr>
<td>Insert &quot;Did Not Test&quot;</td>
</tr>
<tr>
<td>Insert &quot;Could Not Test&quot;</td>
</tr>
</tbody>
</table>

2.8 Work-flow related features

2.8.1 Selecting orientation

Select graph, table and control layout

Click Select Orientation on the toolbar to see the following dialog:

Graphs and Tables

Click to select the way you view the patient in relation to your monitor.
2.8.2 Automatic frequency/level shift when storing

When you use the Wrap or Butterfly method for testing, this feature enables you to speed up the test process by automatically shifting frequency (and level) when you store a point in the audiogram. To do so, select Tools > Options > Tone > Measurement > Auto Freq./Level Shift.

*Note* • Masking is always switched off when the frequency is changed automatically.

You can set up the definitions for each of the test types THR/MCL and UCL individually:

<table>
<thead>
<tr>
<th>Options</th>
<th>Description</th>
</tr>
</thead>
</table>
| Included AC/BC/SF Frequencies | Defines which frequencies to exclude from the automatic frequency shift. The actual available frequency range is defined by the selected transducer.  

*Note* • You can always select any frequency manually.  

| Level Shift when Storing | You can choose whether the new level should be referenced to the previous data point or be set to a fixed level. If a data point already exists at the new frequency, this will be used as a reference point.  

*Note* • The automatically selected level never exceeds 80 dB HL for reasons of safety.  

| Frequency Shift when Storing (None, Wrap, Butterfly) |  
|-----------------------------------------------------|----------------------------------------------------------|
| **Wrap**:                                            | Automatically selects the next, higher frequency. When it reaches the highest available frequency, it wraps around to the lowest frequency. |
| **Butterfly**:                                       | Automatically selects the next, higher frequency. When it reaches the highest available frequency, it goes to 1000 Hz and automatically selects the next, lower frequency. When it reaches the lowest frequency, it automatically goes to 1000 Hz. The direction depends on whether the previous data point was stored at a higher or lower frequency. |

2.8.3 Stimulus duration

You can set a fixed duration of the presentation of the tone stimulus. To do so, select Tools > Options > Tone > Measurement > Stimulus Duration.
2.8.4 Ear shift frequency and level setting
When you change test ear, you can define that the frequency and level should be set to 1000 Hz at 20 dB HL. To do so, select Tools > Options > Tone > Measurement > Ear Shift Frequency and Level. Check Ear Shift Frequency and Level.

2.8.5 Saving non-stimulus channel as masking
If you use an external masking signal (non-audiometer masking noise) for speech masking, you can choose to store the presentation level of the non-stimulus channel as a masking level.

To do so, set Tools > Options > Speech > Measurement > Use Non-Stimulus Channel as Masking to Yes.

2.9 The Speech test screen

Selecting the work area in the Speech screen
You can perform tests and view the speech test results in the work area. The work area can be shown in two modes:
• Speech testing - tabular view ► 51
• Speech testing - graph view ► 55

Selecting word or phoneme scoring
• Select word or phoneme scoring. See Selecting word or phoneme scoring ► 38

Scoring and playing speech material
There are some basic differences in how the settings for Scoring and Playing are applied and relate to each other in word or phoneme scoring, and in whether you use integrated OTOsuite Speech Material or speech recordings from other sources. These differences are described in detail in the following sections.
• Set up the Control Panel and select the speech material. See Selecting speech material ► 42

Word scoring
• Scoring words using integrated OTOsuite Speech Material ► 44
• Scoring words using external sound source ► 46

Phoneme scoring
• Scoring phonemes using integrated OTOsuite speech material ► 47
• Scoring phonemes using external sound source ► 48

Editing options
• Speech editing options - tabular view ► 54
• Speech editing options - graph view ► 57

Storing speech data
You can store the current data as the result either by clicking with the mouse on the highlighted field, or by pressing the Store shortcut key on the keyboard (S).

See also
• Storing SNR for Speech testing ► 54
2.9.1 Selecting word or phoneme scoring

Scoring and Playing is a control where you can configure how to play back recordings and score the results. The control contains four different columns as listed and described below. These columns present various controls, which you can combine to define how to run the test.

To set up word or phoneme scoring,

- click

or

- select Tools > Options > Speech > Scoring and Playing and click the pop-up button.

The Scoring and Playing dialog is shown.

The Scoring and Playing dialog

Word scoring
In word scoring you score either correct or incorrect responses using + or - in the Speech Player Panel.

Numerical phoneme/sentence scoring
In numerical scoring you click the numbered buttons in the Speech Player Panel to score the number of correct phonemes in phoneme scoring or words in sentence scoring. The maximum score in a single presentation is either determined as a fixed value (1 to 9 in the Scoring and Playing dialog) or automatically as determined by the integrated word list.

Specific phoneme/sentence scoring
Some speech materials support specific scoring. This means that you can click the scorable items directly in the speech list. Scorable items can be either individual phonemes in phoneme scoring or individual words in sentence scoring.

You can use the All Correct button when the patient responds correctly to a presentation.

When you use specific phoneme scoring, you can keep your focus on the speech list by using the Play button next to the item in the speech list.

<table>
<thead>
<tr>
<th>Scoring</th>
<th>Word scoring</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Enable Word Scoring.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Scoring</th>
<th>Phoneme/Sentence scoring</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Enable Phoneme/Sentence Scoring.</td>
</tr>
</tbody>
</table>
### Scoring

<table>
<thead>
<tr>
<th>Number of phonemes or words in sentence</th>
<th><strong>Word scoring</strong>&lt;br&gt;Does not apply to word scoring.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Phoneme/Sentence scoring</strong>&lt;br&gt;Defines the total number of phonemes in the word. The default is 3 phonemes intended for monosyllabic words. The corresponding number of buttons is enabled in the <strong>Speech Player Panel</strong>, and on the Numerical pad of the PC keyboard.</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Calculate 'All Correct' Score</th>
<th><strong>Word scoring</strong>&lt;br&gt;Does not apply to word scoring.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Phoneme/Sentence scoring</strong>&lt;br&gt;Calculates all correctly scored phonemes or items based on</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Always use Numerical scoring method</th>
<th><strong>Word scoring</strong>&lt;br&gt;Does not apply to word scoring.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Phoneme/Sentence scoring</strong>&lt;br&gt;Select this if you use lists using specific phoneme/sentence scoring, but prefer to score the test items numerically.</td>
<td></td>
</tr>
</tbody>
</table>

### Counting

Defines how you want to score words (**Both**, **Corrects only** and **Incorrects only**).

- **Both**

  | **Word scoring**<br>You manually score correct and incorrect words. The word counter is updated accordingly. |
|---------------------|--------------------------------------------------|
| **Phoneme/Sentence scoring**<br>Does not apply to phoneme scoring. |

- **Corrects only**

  | **Word scoring**<br>Software assumes the word is incorrect unless you manually score it as correct. |
|---------------------|--------------------------------------------------|
| **External speech material:**<br>The percentage is calculated based on the total number of words you have defined in advance - **Tools > Options > Audiometry > Speech > Scoring and Playing > Number of items to play back.** |
| **Phoneme/Sentence scoring**<br>Score the number of correct phonemes using the corresponding numbers in the **Counter**. |
| **External speech material:**<br>Always enter a score for each word. This will update the counter accordingly. |
## Counting

<table>
<thead>
<tr>
<th>Incorrects only</th>
<th>Word scoring</th>
</tr>
</thead>
<tbody>
<tr>
<td>Software assumes word is correct unless you manually score it as incorrect.</td>
<td></td>
</tr>
</tbody>
</table>

**External speech material:**
The percentage is calculated based on the total number of words you have defined in advance - **Tools > Options > Audiometry > Speech > Scoring and Playing > Number of items to play back.**

<table>
<thead>
<tr>
<th>Phoneme/Sentence scoring</th>
</tr>
</thead>
<tbody>
<tr>
<td>Does not apply to phoneme scoring.</td>
</tr>
</tbody>
</table>

## Playing

### Playing

**Note** - This feature applies to the playback of integrated word lists from the OTOsuite Speech Material. It contains the following options:

<table>
<thead>
<tr>
<th>Time out (Play on Count)</th>
<th>Word scoring</th>
</tr>
</thead>
<tbody>
<tr>
<td>Next word is presented every x seconds based on the value set in the <strong>Autoscore in sec</strong> box. If the word is scored, the next word will be presented without pausing. If the current word times out, the <strong>Autoscore</strong> is applied.</td>
<td></td>
</tr>
</tbody>
</table>

**External speech material:**
Does not apply to external sound source speech material.

<table>
<thead>
<tr>
<th>Phoneme/Sentence scoring</th>
</tr>
</thead>
<tbody>
<tr>
<td>Does not apply to phoneme scoring.</td>
</tr>
</tbody>
</table>

### Continuous Playback

<table>
<thead>
<tr>
<th>Word scoring</th>
</tr>
</thead>
<tbody>
<tr>
<td>The word list is presented exactly as the original recording without pausing.</td>
</tr>
</tbody>
</table>

**External speech material:**
Does not apply to external sound source speech material.

<table>
<thead>
<tr>
<th>Phoneme/Sentence scoring</th>
</tr>
</thead>
<tbody>
<tr>
<td>The word list is presented exactly as the original recording without pausing. If a word is presented without any phonemes being counted, the <strong>Autoscore</strong> is applied.</td>
</tr>
</tbody>
</table>

**External speech material:**
Does not apply to external sound source speech material.
### Playing

| • Play on Count | **Word scoring**
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Next word plays after previous word is scored. To enable this option, select the value Both under Counting.</td>
<td></td>
</tr>
<tr>
<td><em>External speech material:</em></td>
<td></td>
</tr>
<tr>
<td>Does not apply to external sound source speech material.</td>
<td></td>
</tr>
</tbody>
</table>

| **Phoneme/Sentence scoring**
<table>
<thead>
<tr>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>When the number of correct phonemes has been scored for a word, the next word is presented.</td>
</tr>
<tr>
<td><em>External speech material:</em></td>
</tr>
<tr>
<td>Does not apply to external sound source speech material.</td>
</tr>
</tbody>
</table>

| • Number of items to play back | **Word scoring**
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Defines the number of words to be presented from the integrated/external word list.</td>
<td></td>
</tr>
<tr>
<td><em>Integrated speech material:</em></td>
<td></td>
</tr>
<tr>
<td>The player pauses after presenting the defined number of words. Press Play to continue playing the rest of the list.</td>
<td></td>
</tr>
<tr>
<td><em>External speech material:</em></td>
<td></td>
</tr>
<tr>
<td>This is the total number on which the percentage should be based when counting Corrects only or Incorrects only.</td>
<td></td>
</tr>
</tbody>
</table>

| **Phoneme/Sentence scoring**
<table>
<thead>
<tr>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Defines the number of words to be presented from the integrated word list. The player pauses after presenting the defined number of words. Press Play to continue playing the rest of the list.</td>
</tr>
<tr>
<td><em>External speech material:</em></td>
</tr>
<tr>
<td>Does not apply to external sound source speech material.</td>
</tr>
</tbody>
</table>
### Autoscore

<table>
<thead>
<tr>
<th>Autoscore</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Word scoring</strong></td>
<td>When you score words, <strong>Autoscore</strong> is defined by the combinations of the settings in the columns <strong>Counting</strong> and <strong>Playing</strong>. If a word is not manually scored before <strong>Time-out</strong> or before the next word is presented by <strong>Continuous Play-back</strong>, the scoring is set automatically. <strong>External speech material:</strong> Does not apply to external sound source speech material.</td>
</tr>
<tr>
<td><strong>Phoneme/Sentence scoring</strong></td>
<td>When you score phonemes, you can define <strong>Autoscore</strong> manually to either ignore the entire word, or count it as fully correct or incorrect. If phonemes are not manually scored before <strong>Time-out</strong> or before the next word is presented by <strong>Continuous Play-back</strong>, the scoring is set automatically. <strong>External speech material:</strong> Does not apply to external sound source speech material.</td>
</tr>
</tbody>
</table>

### 2.9.2 Selecting speech material

**Caution** • Only speech material supplied on the OTOsuite Speech material CD is precalibrated according to the description supplied with the original speech material.

If you use any other speech material, make sure that it is calibrated correctly.

1. The speech measurement selection determines which type of speech test will be stored.
2. Select speech input signals.
   You can choose from either microphone input or pre-recorded input sources. Combining **Source A** and **Source B** as input sources in the **Test Options** section of the **Control Panel** will replace the audiometer speech masking with a recorded input.

3. Select speech input from pre-recorded input sources for **Source A** or **Source B** from the drop-down lists in the **Test Options** section of the **Control Panel**.
   - **Int.CD** (CD material in CD/DVD drive)
   - **Int.File** (integrated OTOsuite Speech Material or regular sound files)
   - **Line In** (analog input from external sound players eg. CD, MD, MP3 or cassette recorders connected to the audiometer via the **Line in** input).

4. You can find the speech material files in the **File/track/list selection** drop-down list.

   **Speech list files (provided by Otometrics)**
   When you use integrated OTOsuite Speech Material, you can choose between speech lists in the **File/track/list selection** drop-down list.
   - Select **Int.File** in the **Control Panel**, and browse to the folder where your speech material is installed (default location: c:\ Program Files\GN Otometrics\OTOSuite\Wordlists\...).

   **Regular sound files (files not supplied on the OTOsuite Speech Material CD)**
   You can use any sound file stored on your PC hard drive:
   - Select **Int.File** in the **Control Panel**, and browse to the folder where your recordings are stored.

   **CD material**
   You can use any type of CD sound recordings of your choice.
   - Select **Int.CD** in the **Control Panel**, and browse to the drive you wish to use.
     These files are shown as CD track numbers in the **File/track/list selection** drop-down list.

   **Line In**
   When **Line In** is selected, only the **Counter** of the **Player Panel** is activated.
2.9.3  Scoring words using integrated OTOsuite Speech Material

The Speech Player Panel

A. Word score counter buttons:
   Correct (+)
   Incorrect (-)
B. Play/Pause
C. Stop
D. Reset word score
E. Previous/next list
F. File/track/list selection

Setting up for Scoring and Playing
To set up for scoring and playing, see Selecting word or phoneme scoring ► 38.

The Stimulus bar - word score

<table>
<thead>
<tr>
<th>dB</th>
<th>50</th>
<th>50%</th>
<th>7/14</th>
</tr>
</thead>
</table>

Scoring Panel

The score percentage and the Correct or Incorrect scores relating to the number of words played are shown at the top of the screen.

When you use integrated word lists, the Scoring Panel is either initialized to "0% 0/0" or to "100% 0/0", depending on the setting in Tools > Options > Audiometry > Speech > View > Score Presentation.

- Click on the relevant Word score counter button to record the response of the client.
The Word List box

The Word List box consists of a tab showing the list **Selected for Play**, and **Tested Lists**.

**Selected for Play**
The Word List is shown automatically in the **Selected for Play** tab, when you select an integrated word list.

You can view the selected OTOsuite Speech Material in the **Word List**, and use it to review and edit scoring during the test.

**Scoring**
You can always click on any word to change the score.

The word that has just been played is also shown above the list so that you can easily score it.

- **Specific scoring:**
  Click on the word to toggle between Correct, Incorrect, or Not Scored,
  or

- **Numerical scoring:**
  Use the traditional score controls (+/- for word scoring, or 0, 1, 2, 3... for phoneme and sentence scoring) in the Player Panel.

**Tested Lists**
After you have scored the integrated word lists they will appear in the **Tested Lists** tab. The **Tested Lists** tab will show the list belonging to the test currently selected in the Speech Results table (tabular) or Speech legend (graphical). The tested lists are also available for printing.

When you mouse over an item in the speech list, a Play button appears to the left of the item. Click the Play button to present the item to the patient.

The word currently playing is indicated by a musical note and highlighted in blue in the list.

A word that was correctly repeated is highlighted in green in the list.

A word that was incorrectly repeated is highlighted in gray in the list.

- You can right-click on a word to change the score or control the play-back of the word list.
- You can either play back a single item or select a place in the list where you want to start the play-back.
Using word lists with monitored live voice testing
When you have loaded an integrated OTOsuite Speech Material, you can use the word list to read from using Mic. stimulus, for live voice testing.

Store the word scores
See Storing speech data ► 37.

2.9.4 Scoring words using external sound source

Note • Using an external sound source includes the use of all types of sound sources such as CDs, MP3 players, cassette recorders, and sound files on the PC hard drive except for the integrated OTOsuite Speech Material.

The Speech Player Panel

A. Word score counter buttons:
   Correct (+)
   Incorrect (-)
B. Play/Pause
C. Stop
D. Reset word score
E. Previous/next list
F. File/track/list selection
   (disabled when Line In is selected)

Setting up for Scoring and Playing
To set up for scoring and playing, see Selecting word or phoneme scoring ► 38.

The Stimulus bar - word score

Scoring Panel
The score percentage and the Correct or Incorrect scores relating to the number of words played are shown at the top of the screen.
When you use external word lists, the Scoring Panel is either initialized to "0% 0/n" or to “100% n/n”, depending on the setting in Tools > Options > Audiometry > Speech > View > Score Presentation.

• Click on the relevant Word score counter button to record the response of the client.

Store the word scores
See Storing speech data ► 37.
2.9.5 Scoring phonemes using integrated OTOsuite speech material

The Speech Player Panel

A. Phoneme score counter buttons:
   - No correct phonemes (0)
   - 1 phoneme correct (1)
   - 2 phonemes correct (2)
   - All 3 phonemes correct (3)

B. Play/Pause
C. Stop
D. Reset Counter scoring and Player
E. Previous/next list
F. File/track/list selection

In the Speech Player Panel example shown above, the Number of phonemes setting in the Scoring and Playing dialog box is set to 3.

Configurable number of phonemes

The integrated speech materials dictate the number of phonemes and provide the appropriate number of scoring buttons automatically. This can be configured specifically for each item in the integrated Speech material. Please contact your supplier for further information.

Setting up for Scoring and Playing

To set up for scoring and playing, see Selecting word or phoneme scoring ► 38.

The Stimulus bar - phoneme score

<table>
<thead>
<tr>
<th>65 dB</th>
<th>76%</th>
<th>15 words</th>
<th>[ 40 dB ]</th>
</tr>
</thead>
</table>

Scoring Panel

The score percentage and the number of words played are shown at the top of the screen.
The Scoring Panel is either initialized to "0% 0 words" or to "100% 0 words", depending on the setting in Tools > Options > Audiometry > Speech > View > Score Presentation.

- Click on the relevant phoneme score counter button to record the response of the client.
The Word List

The Word List is shown automatically when you select an integrated word list.
You can view the currently selected integrated OTOsuite Speech Material in the Word List, and use it to review and edit scoring during the test. You can also see the word currently being played back for monitoring purposes.
The number of correct phonemes repeated is marked with the corresponding number to the left of the word in the list.

The word currently playing is indicated by a musical note and highlighted in blue in the list.

- You can right-click on a word to change the score or control the play-back of the word list.
- You can either play back a single item or select a place in the list where you want to start the play-back.

Using word lists with monitored live voice testing
When you have loaded an integrated OTOsuite Speech Material, you can use the word list to read from using Mic. stimulus, for live voice testing.

Store the phoneme score results
See Selecting the work area in the Speech screen ➤ 37.

2.9.6 Scoring phonemes using external sound source

Note • Using an external sound source includes the use of all types of sound sources such as CDs, MP3 players, cassette recorders, and sound files on the PC hard drive except for the integrated OTOsuite Speech Material.
The Speech Player Panel

A. Phoneme score counter buttons:
   - No correct phonemes (0)
   - 1 phoneme correct (1)
   - 2 phonemes correct (2)
   - All 3 phonemes correct (3)

B. Play/Pause
C. Stop
D. Reset Counter scoring and Player
E. Previous/next list
F. File/track/list selection (disabled when Line In is selected)

In the Speech Player Panel example shown above, the Number of phonemes setting in the Scoring and Playing dialog box is set to 3.

Setting up for Scoring and Playing
To set up for scoring and playing, see Selecting word or phoneme scoring ► 38.

The Stimulus bar - phoneme score

Scoring Panel
The score percentage and the number of words played are shown at the top of the screen.
The Scoring Panel is either initialized to "0% 0 words" or to "100% 0 words", depending on the setting in Tools > Options > Audiology > Speech > View > Score Presentation.
- Click on the relevant phoneme score counter button to record the response of the client.

Store the phoneme score results
See Selecting the work area in the Speech screen ► 37.

2.9.7 Saving source levels for speech material

Note • This feature applies to sound files on the PC hard drive except for the integrated OTOSuite Speech Mater.

If you have a folder on the PC containing WAVE (.wav) files, eg. from a CD, you can calibrate these files by adjusting the Source A and Source B levels in the Monitor and Level section of the control panel. The next time you browse to this folder (or create a user test) the Source A and Source B level settings will automatically be set to the saved level.
Procedure

1. Browse to the folder containing the WAVE (.wav) file or files you wish to adjust to a specific level.
2. Play the calibration file from the Speech player.
3. Use the dials in the Monitor and Level section of the control panel to adjust the levels to zero, as seen on the VU meter.
4. Open the Play list in the Speech player and click Save Source A & B level in this folder.
5. A file called "0.speechlevel" is created in this folder.

   The next time you play any file from this folder, it will be calibrated to the level set in the "0.speechlevel" file.

   *Note: This feature applies to sound files on the PC hard drive except for the integrated OTOsuite Speech Material.

If you have a folder on the PC containing WAVE (.wav) files, eg. from a CD, you can calibrate these files by adjusting the Source A and Source B levels in the Monitor and Level section of the control panel. The next time you browse to this folder (or create a user test) the Source A and Source B level settings will automatically be set to the saved level.
Procedure

1. Browse to the folder containing the WAVE (.wav) file or files you wish to adjust to a specific level.
2. Play the file from the Speech player.
3. Use the dials in the Monitor and Level section of the control panel to adjust the levels to zero, as seen on the VU meter.
4. Open the Play list in the Speech player and click Save Source A & B level in this folder.
5. A file called “0.speechlevel” is created in this folder.
   The next time you play any file from this folder, it will be calibrated to the level set in the “0.speechlevel” file.

2.10 Speech testing - tabular view

Selecting tabular or graphical view
In the Speech test screen of the OTOsuite Audiometry module you can use either tabular view or graphical view.

1. To select the view you wish to use, select Tools > Options > Audiometry > Speech > Speech View Mode > Tabular View or Graphical View.

General description
The tabular speech view consists of a table showing the measurement conditions for testing and displaying the speech data. The rows are color coded according to their respective routing.

   The table adapts to the tests and adds a row for each measurement you make. You can also pin tests so that they are readily available for future testing.

Adaptive rows
The rows in the adaptive table always show the current measurement settings and the measurements you have made. A new row will be added to the table every time you make a new measurement.
**Example**

<table>
<thead>
<tr>
<th>#</th>
<th>Test</th>
<th>Ear</th>
<th>Score</th>
<th>dB</th>
<th>SNR</th>
<th>%</th>
<th>Info</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>SRT</td>
<td>R</td>
<td>30</td>
<td>AC</td>
<td>Live</td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>SRT</td>
<td>L</td>
<td>50</td>
<td>AC</td>
<td>Live</td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>WRS</td>
<td>R</td>
<td>75%</td>
<td>75</td>
<td>AC</td>
<td>Nu-6 List 1A</td>
<td></td>
</tr>
<tr>
<td>4</td>
<td>WRS</td>
<td>L</td>
<td>AC</td>
<td>Nu-6 List 1A</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

The Speech table showing the current measurement settings. Data has not been stored at this point.

The Speech table showing the three first measurements followed by a blank row with the current measurement settings ready to be stored.

**Pinned rows**

<table>
<thead>
<tr>
<th>#</th>
<th>Test</th>
<th>Ear</th>
<th>Score</th>
<th>dB</th>
<th>SNR</th>
<th>%</th>
<th>Info</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>SRT</td>
<td>R</td>
<td></td>
<td>AC</td>
<td>Live</td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>SRT</td>
<td>L</td>
<td></td>
<td>AC</td>
<td>Live</td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>MCL</td>
<td>R</td>
<td></td>
<td>AC</td>
<td>Rainbow Passage</td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td>MCL</td>
<td>L</td>
<td></td>
<td>AC</td>
<td>Rainbow Passage</td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td>WRS</td>
<td>R</td>
<td></td>
<td>AC</td>
<td>Nu-6 List 1A</td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>WRS</td>
<td>L</td>
<td></td>
<td>AC</td>
<td>Nu-6 List 2A</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

You can pin a row to make it available in advance in order to reflect the measurements usually performed in your clinic. A table with pinned rows will always look the same when you start testing a new patient. This customized layout provides you with a consistent work environment and makes it easy to see what to do next, or if any measurement has been deliberately left out. A measurement that is not pinned to the table is added automatically below the pinned rows.

**Click ‘n’ Get (loading settings)**

The Click ‘n’ Get feature allows you to perform a test from the predefined table simply by clicking the **Apply Settings** arrow button in the second column of the table. Click ‘n’ Get loads all the relevant settings including the integrated speech files.

**Pinning a test**

You can pin one test per measurement condition.

**Note** • You can pin a test to the table, if you have not already pinned an identical test. To edit a pinned test, make sure that User Tests are not write protected in the Configuration Wizard.

To pin a row, simply select the row, right-click and select **Pinned Tests > Pin Test**. Here you can also rearrange pinned rows by moving them up or down in the table.
Modifying Click 'n' Get for a pinned test
You can assign a different speech stimulus and/or transducer to a pinned test. This will load the desired word list, transducer, etc., when you use the Click 'n' Get feature.

Changing assigned speech stimulus for a pinned test
1. Select the speech stimulus, such as a specific integrated word list, or internal CD or line-in device, in the Control Panel and/or speech player.
2. Right-click on the Apply Settings button in the pinned test row, and select Assign Selected Stimulus.

Changing an assigned transducer for a pinned test
1. Select the transducer in the Control Panel.
2. Right-click on the Apply Settings button in the pinned test row, and select Assign Selected Transducer.

Note • When you use Click 'n' Get to apply settings, the AC transducer as well as the speech stimulus are loaded as your preferred starting point. You can always adjust them in the Control Panel or in the Speech Player panel.

Example 1:
You typically use insert phones but you have a patient with an ear infection and you wish to use supra-aural headphones. Use Click 'n' Get to load the desired test, and simply switch to Phone in the Control Panel before you start the test.

Example 2:
You typically wish to start the Speech test by familiarizing the patient with a specific word list before starting the actual test with a different word list. Use Click 'n' Get to load the desired starting point, and simply switch to any word list you wish to use after the familiarization.

Storing data in a row
To store data in a row, click the dB field in the relevant row or press $ on your keyboard.

The Info field
The Info field provides additional information such as a stimulus source (e.g. CD, Live, File, or specific speech material), as well as noise condition, and your own comments if desired. To add your own comments, right-click the Info field.

Editing a row
Click on the data you wish to edit and use the right-click menu to change the value.

Deleting a row
Right-click on the field you wish to delete and select Delete Measurement.

Sorting the tabular speech data
You can sort your data either by ear or by its sequential number depending on your needs. Usually, the sequential sorting is preferred during data collection when you perform one test type at a time. Sorting by ear is sometimes preferred when you compare the ears when analyzing the complete results.
• To sort data by their sequential number, click the number field in the table header (marked with the # symbol).
• To sort data by ear, click the ear field in the table header.
Pure Tone Data

These fields contain the tone test results. They display the pure tone average (PTA) for air conduction (AC), bone conduction (BC), and the calculated Articulation Index (AI) for that ear.

The PTA and AI are automatically calculated from the tone audiogram.

- To configure pure tone average (PTA) calculation, select Tools > Options > Audiology > General > Misc. > PTA Frequency AC/BC.

2.10.1 Speech editing options - tabular view

When you right-click any of the rows in tabular view, the following options appear:

<table>
<thead>
<tr>
<th>Options</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Store</td>
<td>Stores the dB level(s) currently displayed to the field that is highlighted.</td>
</tr>
<tr>
<td>Insert No Response</td>
<td>NR will replace the stimulus level for the selected speech test.</td>
</tr>
<tr>
<td>Insert Did Not Test</td>
<td>DNT will replace the stimulus level for the selected speech test.</td>
</tr>
<tr>
<td>Insert Could Not Test</td>
<td>CNT will replace the stimulus level for the selected speech test.</td>
</tr>
<tr>
<td>Delete Measurement</td>
<td>Deletes an existing measurement.</td>
</tr>
<tr>
<td>Entry fields</td>
<td>Enables you to enter results in the selected field.</td>
</tr>
<tr>
<td></td>
<td>- When you have typed in the desired data, confirm by pressing Enter or cancel by pressing Esc.</td>
</tr>
</tbody>
</table>

Pinned Rows | Select to define a row as pinned. See also Speech testing - tabular view ► 51.

2.10.2 Storing SNR for Speech testing

Word and Sentence Recognition tests can be performed in noise. The Signal to Noise Ratio can be stored with the data regardless of whether the noise comes from the recording or is generated in the audiometer.

You can enter an SNR manually or set it to be calculated automatically based on the difference between the Stimulus and the noise channel levels.

- Manual:
  is useful when signal and noise are mixed together in the speech recording.

- Automatic:
  is useful when you mix speech and noise from the two audiometer channels.
### 2.11 Speech testing - graph view

#### General description

The Speech Graph screen displays the speech graph which includes SDT, MCL, UCL noted by a line (blue = left, red = right) at the corresponding dB level.

For SRT and WRS/SRS, or WRS/SRS with noise, symbols will be shown based on the location corresponding to the dB level of presentation and the percentage of correct responses.

#### The graphical speech legend

The graphical speech legend shows the measurement conditions for testing and displays the corresponding symbols from the graph. The legend rows are color coded according to their respective routing.

The legend adapts to the tests and adds a row for each measurement you make. You can also pin tests so that they are readily available for future testing.

#### Adaptive rows

The rows in the adaptive legend always show the current measurement settings and the measurements you have made. A new row will be added to the legend every time you make a new test.

#### Example

<table>
<thead>
<tr>
<th>#</th>
<th>Curve</th>
<th>Ear</th>
<th>SNR</th>
<th>%</th>
<th>Info</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>SRT</td>
<td>L</td>
<td>AC</td>
<td></td>
<td>File</td>
</tr>
</tbody>
</table>

The adaptive Speech legend showing the current measurement settings. Data has not been stored at this point.

<table>
<thead>
<tr>
<th>#</th>
<th>Curve</th>
<th>Ear</th>
<th>SNR</th>
<th>%</th>
<th>Info</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>SRT</td>
<td>L</td>
<td>AC</td>
<td></td>
<td>File</td>
</tr>
<tr>
<td>2</td>
<td>SRT</td>
<td>R</td>
<td>AC</td>
<td></td>
<td>File</td>
</tr>
<tr>
<td>3</td>
<td>WRS</td>
<td>R</td>
<td>AC</td>
<td></td>
<td>File</td>
</tr>
<tr>
<td>4</td>
<td>WRS</td>
<td>L</td>
<td>AC</td>
<td></td>
<td>File</td>
</tr>
</tbody>
</table>

The adaptive Speech legend showing the three first measurements followed by a blank row with the current measurement settings ready to be stored.
Pinned rows

You can pin a row to make it available in advance in order to reflect the measurements usually performed in your clinic. A legend with pinned rows will always look the same when you start testing a new patient.

This customized layout provides you with a consistent work environment and makes it easy to see what to do next, or if any test has been deliberately left out.

A test that is not pinned to the legend is added automatically below the pinned rows.

Click 'n' Get

The Click 'n' Get feature allows you to perform a test from the predefined legend simply by clicking the Apply Settings arrow button in the second column of the legend. Click 'n' Get loads all the relevant settings including the integrated speech files.

Pinning a test

You can pin one test per measurement condition.

Note • You can pin a test to the legend, if you have not already pinned an identical test. To edit a pinned test, make sure that User Tests are not write protected in the Configuration Wizard.

To pin a row, simply select the row, right-click and select Pinned Tests > Pin Test. Here you can also rearrange pinned rows by moving them up or down in the legend.

Modifying Click 'n' Get for a pinned test

You can assign a different speech stimulus and/or transducer to a pinned test. This will load the desired word list, transducer, etc., when you use the Click 'n' Get feature.

Changing assigned speech stimulus for a pinned test

1. Select the speech stimulus, such as a specific integrated word list, or internal CD or line-in device, in the Control Panel and/or speech player.
2. Right-click on the Apply Settings button in the pinned test row, and select Assign Selected Stimulus.

Changing an assigned transducer for a pinned test

1. Select the transducer in the Control Panel.
2. Right-click on the Apply Settings button in the pinned test row, and select Assign Selected Transducer.
Note • When you use Click ‘n’ Get to apply settings, the AC transducer as well as the speech stimulus are loaded as your preferred starting point. You can always adjust them in the Control Panel or in the Speech Player panel.

Example 1:
You typically use insert phones but you have a patient with an ear infection and you wish to use supra-aural headphones. Use Click ‘n’ Get to load the desired test, and simply switch to Phone in the Control Panel before you start the test.

Example 2:
You typically wish to start the Speech test by familiarizing the patient with a specific word list before starting the actual test with a different word list. Use Click ‘n’ Get to load the desired starting point, and simply switch to any word list you wish to use after the familiarization.

Storing data in a row
To store data in a row, click the dB field in the relevant row or press S on your keyboard.

The Info field
The Info field provides additional information such as a stimulus source (e.g. CD, Live, File, or specific speech material), as well as noise condition, and your own comments if desired. To add your own comments, right-click the Info field.

Editing a row
Click on the data you wish to edit and use the right-click menu to change the value.

Deleting a row
Right-click on the field you wish to delete and select Delete Measurement.

2.11.1 Speech editing options - graph view
When you right-click on a measurement in the graph, the following options appear:

<table>
<thead>
<tr>
<th>Options</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Selected Point (e.g. WRS, Left, Live, AC)</td>
<td>If more than one symbol is at the same %/intensity, select the data point of interest from the drop down.</td>
</tr>
<tr>
<td>Delete Point</td>
<td>Deletes a selected data point.</td>
</tr>
<tr>
<td>Delete Curve</td>
<td>Deletes a selected data curve.</td>
</tr>
<tr>
<td>Insert No Response</td>
<td>This will overwrite the current symbol with a No Response symbol.</td>
</tr>
<tr>
<td>Insert Did Not Test</td>
<td>This will overwrite the current symbol with a Did Not Test symbol.</td>
</tr>
<tr>
<td>Insert Could Not Test</td>
<td>This will overwrite the current symbol with a Could Not Test symbol.</td>
</tr>
<tr>
<td>%</td>
<td>If needed, change the score.</td>
</tr>
</tbody>
</table>
Options

<table>
<thead>
<tr>
<th>Options</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>All Correct score</td>
<td>Is shown if Calculate 'All Correct' score is enabled in the Scoring and Playing dialog.</td>
</tr>
<tr>
<td>Level</td>
<td>If needed, change the level.</td>
</tr>
<tr>
<td>Masking/Level2</td>
<td>Displays the effective masking level of the measurement point (dB EML).</td>
</tr>
<tr>
<td>Curve SNR</td>
<td>Displays the Signal to Noise ratio used for the entire curve (SNR).</td>
</tr>
</tbody>
</table>

When you right-click on a row in the graph legend, the following options appear:

<table>
<thead>
<tr>
<th>Options</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Selected Point (e.g. WRS, Left, Live, AC)</td>
<td>Identifies the curve in the graph that you wish to edit.</td>
</tr>
<tr>
<td>Info</td>
<td>If needed, enter information of your choice.</td>
</tr>
</tbody>
</table>

2.12 Speech feature boxes

You can access a number of speech display options directly from the Speech main screen. The display options can be turned on/off. To do so, select Tools > Options > Speech.

<table>
<thead>
<tr>
<th>Feature boxes</th>
<th>Description</th>
</tr>
</thead>
</table>
| Pure Tone data | Displays the pure tone average for air conduction and bone conduction as well as the articulation index.  
The AI is calculated according to the “Count-the-dot” method. |
| Stenger       | Displays the results of a speech Stenger test.  
• Scoring options are positive (+) or negative (-). |

2.13 Terms and abbreviations used in Speech testing

<table>
<thead>
<tr>
<th>SDT</th>
<th>Speech Detection Threshold</th>
</tr>
</thead>
<tbody>
<tr>
<td>SRT</td>
<td>Speech Recognition Threshold</td>
</tr>
<tr>
<td>MCL</td>
<td>Most Comfortable Loudness Level</td>
</tr>
<tr>
<td>UCL</td>
<td>UnComfortable Loudness Level</td>
</tr>
<tr>
<td>WRS/SRS</td>
<td>Word Recognition Score/Sentence Recognition Score</td>
</tr>
<tr>
<td>---------</td>
<td>--------------------------------------------------</td>
</tr>
<tr>
<td>• Score</td>
<td>Percentage of correct/incorrect words.</td>
</tr>
<tr>
<td>• Level</td>
<td>dB level at which the words were presented.</td>
</tr>
<tr>
<td>• [Msk]</td>
<td>Effective masking level (dB EML) used for contralateral masking.</td>
</tr>
<tr>
<td>• SNR</td>
<td>Signal-to-Noise Ratio.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>PTA</th>
<th>Pure Tone Average</th>
</tr>
</thead>
<tbody>
<tr>
<td>• PTA - AC</td>
<td>Pure Tone Average for Air Conduction thresholds.</td>
</tr>
<tr>
<td>• PTA - BC</td>
<td>Pure Tone Average for Bone Conduction thresholds.</td>
</tr>
</tbody>
</table>

| AI       | Articulation Index (%), based on the Count-the-dot method. |
2.14 Special tests

2.14.1 SISI (Short Increment Sensitivity Index)
The SISI Test was developed by Jerger and co-workers (Jerger, Shedd, and Harford, 1959) and was introduced as a procedure that was reliable and reasonably objective.

The test consists of superimposing brief bursts of 1 dB intensity increments on a sustained tone presented monaurally through earphones at a sensation level of 20 dB at each tested frequency.

The patient is instructed to report any jumps in loudness detected while listening to the sustained tone for a period of about two minutes.

2.14.1.1 Navigating in SISI

The Control Panel

<table>
<thead>
<tr>
<th>Channel</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Continuous ON</td>
<td>When checked, the stimulus will be continuously on and will turn off when you press the stimulus button.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Transducer</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Insert</td>
<td>Presents the stimulus through the insert earphones.</td>
</tr>
<tr>
<td>Phone</td>
<td>Presents the stimulus through the headphones.</td>
</tr>
<tr>
<td>High Frequency</td>
<td>Presents the stimulus through the high frequency headphones.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Routing</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left</td>
<td>Stimulus is routed to the left transducer.</td>
</tr>
<tr>
<td>Right</td>
<td>Stimulus is routed to the right transducer.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Test Options - SISI</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Transducer</td>
<td></td>
</tr>
<tr>
<td>dB Step</td>
<td>This determines the dB step size for the intensity of the stimulus when presenting the tone manually. Options are 1, 2, and 5.</td>
</tr>
<tr>
<td>SISI dB Step</td>
<td>This determines the dB step size for the intensity of the stimulus when presenting the tone automatically using the play button. Options are 1 (should be used for testing), 2, and 5.</td>
</tr>
</tbody>
</table>
**SISI Stimulus Bar**

A. Intensity  
B. Stimulus indicator  
C. Transducer indicator  
D. Routing indicator  
E. Stimulus bar color  
F. Frequency

**Intensity**

Indicated by the dB level above the channel status bars.  
- The green wave symbol above the level indicates with two waves that the stimulus carrier tone is currently being presented, and with three waves that the increment is applied.

**Stimulus bar color**

Indicates the routing for the channel:
- Blue = left ear  
- Red = right ear

**Stimulus, transducer and routing indicators**

Indicates the stimulus type, the transducer and the routing for each channel.

**Test controls**

Test controls provide a means of operating the audiometer if you use the mouse and on-screen options to perform tests.  
- To enable test controls, select **Tools > Options > Audiometry > General > On-screen controls**.

**Controlling intensity and frequency, and storing data**

- The **Arrow Up** button increases the intensity.  
- The **Arrow Down** button decreases the intensity.  
- The **Arrow Left** button decreases the stimulus frequency.  
- The **Arrow Right** button increases the stimulus frequency.  
- **Store** stores the data point.

**Scoring Level Intensity Change Recognition**

- Click the + button each time the patient acknowledges that a change in intensity was heard  
- **Play** button  
  Starts the test.
### Scoring Level Intensity Change Recognition

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Stop button</strong></td>
<td>Stops the test.</td>
</tr>
<tr>
<td><strong>Reset button</strong></td>
<td>Resets the score to 0% and 0/0.</td>
</tr>
</tbody>
</table>

The score box tracks the number of 1 dB intensity changes presented and the number of 1 dB intensity changes the patient heard. The percentage is a ratio of the number of intensity changes heard compared to the number of intensity changes presented.

### SISI data

![SISI Data](image)

**Data display in SISI screen**

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Frequency</strong></td>
<td>The frequency which was presented.</td>
</tr>
<tr>
<td><strong>dB</strong></td>
<td>The intensity.</td>
</tr>
<tr>
<td><strong>%</strong></td>
<td>The score.</td>
</tr>
<tr>
<td><strong>Audiogram</strong></td>
<td>Displays pure tone audiogram.</td>
</tr>
<tr>
<td><strong>Threshold</strong></td>
<td>Displays pure tone average.</td>
</tr>
</tbody>
</table>

### SISI editing options

**Editing options**

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Delete</strong></td>
<td>Deletes the data for a particular frequency for a particular ear.</td>
</tr>
<tr>
<td><strong>Delete all</strong></td>
<td>Deletes the data for all the frequencies for a particular ear.</td>
</tr>
</tbody>
</table>
2.14.1.2 The test process - SISI
The audiometer produces an intensity increment every 5 seconds. Each increment has a rise time of 50 msec, a duration at full strength of 200 msec, and a decay time of 50 msec. The size of the increment can be varied from 0 to 5 dB in 1 dB steps (selected on-screen from the Increment box), although the test is scored only on the percentage of 1 dB increments correctly identified by the patient. Twenty 1 dB increments are presented during the test. If the subject responds 10 times out of the 20 1 dB increments, the sensitivity index is 50%.

Before starting the test
Before starting the test, present five 5 dB increments to give the patient a noticeably intense increment to respond to.

2.14.2 ABLB (Alternate Binaural Loudness Balance)
This test was first described by Fowler (1928).
Hearing levels at which a pure tone sounds equally loud to both ears of a subject are compared.
The test is applicable when there is a difference in hearing loss of at least 20 dB between the two ears at the pure-tone test frequency.

2.14.2.1 Navigating in ABLB
The Control Panel

<table>
<thead>
<tr>
<th>Channel</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Continuous ON</td>
<td>When checked, the stimulus will be continuously on and will turn off when you press the stimulus button.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Transducer</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Insert</td>
<td>Presents the stimulus through the insert earphones.</td>
</tr>
<tr>
<td>Phone</td>
<td>Presents the stimulus through the headphones.</td>
</tr>
<tr>
<td>High Frequency</td>
<td>Presents the stimulus through the high frequency headphones.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Routing</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left</td>
<td>Left transducer is considered the ABLB test ear.</td>
</tr>
<tr>
<td>Right</td>
<td>Right transducer is considered the ABLB test ear.</td>
</tr>
</tbody>
</table>

Test Options - ABLB

<table>
<thead>
<tr>
<th>Transducer</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>dB Step</td>
<td>This determines the dB step size for the intensity of the reference stimulus tone. Options are 1, 2, and 5.</td>
</tr>
<tr>
<td>ABLB dB Step</td>
<td>This determines the dB step size for the intensity of the ABLB test stimulus. Options are 1 (should be used for testing), 2, and 5.</td>
</tr>
</tbody>
</table>
ABLB Stimulus Bar

- **Intensity**
  - Indicated by the dB level above the channel status bars.
  - The green triple wave symbol above the level indicates that the stimulus is currently being presented.

- **Stimulus bar color**
  - Indicates the routing for the channel:
    - Blue = left ear
    - Red = right ear

- **Stimulus, transducer and routing indicators**
  - Indicates the stimulus type, the transducer and the routing for each channel.

**Test controls**

Test controls provide a means of operating the audiometer if you use the mouse and on-screen options to perform tests.

- To enable test controls, select **Tools > Options > Audiometry > General > On-screen controls**.

<table>
<thead>
<tr>
<th>Controlling intensity and frequency, and storing data</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Diagram" /></td>
</tr>
<tr>
<td><strong>Control symbol</strong></td>
</tr>
<tr>
<td></td>
</tr>
<tr>
<td><strong>Store</strong></td>
</tr>
</tbody>
</table>
ABL data

Data display in ABLB screen

<table>
<thead>
<tr>
<th>Frequency column</th>
<th>Each frequency displays low to high intensity from top to bottom.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ref</td>
<td>The ear that is considered to be the reference ear. A steady tone at a particular intensity is presented to this ear.</td>
</tr>
<tr>
<td>Test</td>
<td>The ear that is considered the test ear. A steady tone with adjustable intensity is presented to this ear until equal loudness with the reference ear is determined.</td>
</tr>
</tbody>
</table>

ABL editing options

<table>
<thead>
<tr>
<th>Editing options</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Selected point</td>
<td>e.g. 1000 Hz (90/75) dB</td>
</tr>
<tr>
<td>Delete Selected measurement</td>
<td>Deletes the data for the frequency that is currently displayed.</td>
</tr>
<tr>
<td>Delete all at x (e.g. 1000) Hz</td>
<td>Deletes the data for that particular column when the frequency is currently set differently from that column.</td>
</tr>
</tbody>
</table>
2.14.2.2  The test process

Tones are presented alternately to both ears, and the patient is asked to make an equal loudness judgment.

![Diagram](image)

2.14.3  TEN (Threshold-Equalizing Noise)

Purpose of the test

The TEN test is a tool for identifying dead regions (regions with no functioning inner hair cells and/or neurones) in the cochlea. Dead regions can be difficult to determine with standard pure-tone audiometry. Persons with dead regions may not benefit from hearing instrument amplification in those regions, and amplification may even reduce speech intelligibility. However, people with high-frequency dead regions may have some benefit from amplification for frequencies up to approximately 70% higher than the “edge frequency” of a dead region.

When the pure-tone signal frequency falls in a dead region, the signal will only be detected when it produces sufficient basilar membrane vibration at a remote region in the cochlea where there are surviving inner hair cells and neurons. The amount of vibration produced by the tone at this remote region will be less than in the dead region, and so the noise will be very effective in masking it. Thus, the signal threshold is expected to be markedly higher than normal.

Procedure

1. Select **Tone** in the Audiometry Module.
2. Perform a pure-tone test to register a pure-tone audiogram.
3. In **Tone**, select **TEN** as masking noise, and route it ipsi-laterally so that both the tone and noise are presented in the test ear.

   The stimulus for each frequency of the pure-tone signal is presented at a level 10 dB above the established threshold. For frequencies where the hearing loss is less than or equal to 60 dBHL, set the TEN level to 70 dBHL. This is not unpleasantly loud for most people, and it leads to a definitive result.

   When the hearing loss is 70 dBHL or more at a given frequency, set the TEN level 10 dB above the audiometric threshold at that frequency. For example, if the audiometric threshold is 75 dBHL, set the TEN level to 85 dBHL.

4. If the TEN is found to be unpleasantly loud, or if the maximum TEN level of 90 dBHL is reached, you can set the TEN level equal to the audiometric threshold. This should still produce a definitive result.
It typically takes about 4 minutes per ear to perform the TEN(HL) test for all test frequencies.

**Interpretation of the test result**
The criteria for diagnosing a dead region at a specific frequency are:

- The threshold of the test tone in the TEN is 10 dB or more above the TEN level.
- The threshold of the test tone in the TEN is 10 dB or more above the audiometric (absolute) threshold.

**Sources**
Web site: hearing.psychol.cam.ac.uk

**2.14.4 Ambient Noise Assessor**

Note • The Ambient Noise Assessor feature is based on ANSI standard S3.1, and is available by special request only. If you are interested in this feature, please contact your local OTOsuite sales representative.

With Ambient Noise Assessor, you can use AURICAL FreeFit to measure ambient noise levels during audiometric tests in the Tone screen and in the Speech screen in tabular view. The permissible noise level is calculated according to ANSI S3.1.

The Ambient Noise Assessor dialog indicates whether the current noise level is permissible for the current measurement according to ANSI S3.1. The permissible noise level depends on the frequency and level of the stimulus that is being tested, as well as other factors, such as the transducer type.

**2.14.4.1 Selecting the FreeFit device in OTOsuite**
You must select your FreeFit device in the configuration wizard before you can use FreeFit for the first time.

1. In OTOsuite, click Tools > Configuration wizard..., and then click the Configure... button for PMM.
2. On the Select Your FreeFit page, select your device.
   - If the device is not listed, turn on FreeFit by pressing the power button on the device. Check the My device is turned on and ready to be found check box, and then click Search.
3. Click Finish twice to close the configuration wizard.

For more information about connecting FreeFit, see the "Configuring PMM" chapter in the AURICAL FreeFit and the Probe Microphone Measurements Module Reference Manual.

**2.14.4.2 Measuring Ambient Noise with AURICAL FreeFit**
To use the Ambient Noise Assessor to monitor noise levels while performing Audiometry, follow this procedure:

1. Fit FreeFit with counterweights. (For detailed instructions, see the reference manual for FreeFit.)
2. Slide the probe cable into place so it fits snugly in the cable holder on an Ambient Noise Assessor clip. Repeat with another clip for the second probe.

3. Place FreeFit on the patient’s shoulders. Clip the probes to the FreeFit collar.
   - Position the probes so that they are above the patient’s shoulders.

4. Adjust each probe carefully:
   - The reference microphone should face the ceiling.
   - Ensure that the probe housing does not touch the patient’s clothing and that the microphone is not covered by anything, such as clothing or hair.

5. Open the audiometry control panel.
   
   ![Ambient Noise Assessor button](image)
   
   If the Ambient Noise Assessor is not already open, click the button on the Audiometry toolbar.

6. Press the power button on FreeFit. If FreeFit does not connect, ensure that your FreeFit has been selected in the PMM configuration wizard. Also check the battery status of FreeFit. (See Charging, Powering and Connection Status in the reference manual for FreeFit.)

   The Ambient Noise Assessor dialog indicates the status of the noise level:

<table>
<thead>
<tr>
<th>Ambient Noise Status</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Ambient Noise Status" /></td>
<td>The measured ambient noise level is below the maximum permissible level for the stimulus that is currently selected.</td>
</tr>
</tbody>
</table>
7. If you are using TDH39 headphones with Peltor noise reduction enclosure, select the **With Peltor** option.

   **Note** • The ANSI standard used to calculate the maximum permissible noise level is based on use of the TDH39 with Peltor noise reduction.

8. To see a live graphical display of ambient noise, click the **Show Details** button.

![Ambient Noise Status Table]

- The curve shows the maximum permissible ambient noise level for the selected stimulus.
- The columns show the current measured noise for each 1/3 octave band between 125 Hz and 8 kHz. Each column is green, orange, or yellow, corresponding to the color symbols described above.
- If the measured noise exceeds the maximum permissible level 2 seconds before or 0.5 seconds after the stimulus is presented, a warning marker is displayed at the corresponding frequency. The warning marker will disappear if a new measurement is made when the ambient noise level is OK. The warning marker also disappears if you switch to a new test frequency.

9. When the noise level is acceptable to you, you can store a point in the audiogram as you would normally.
2.14.4.3 Noise level indicators stored with measurements

**Tone audiometry**

When you make an audiogram using the Ambient Noise Assessor, the background color behind each point in the audiogram indicates the following:

- **No background color:** The noise level was below the maximum permissible level.
- **Yellow:** The measured ambient noise level was above the maximum permissible noise level for the stimulus. However, the level is so low that it may be noise from the FreeFit itself, rather than ambient noise. (See *Minimum HtL per transducer type* [72].)
- **Orange:** The measured ambient noise was above the maximum permissible noise level for the stimulus.
- **Gray:** The status of ambient noise is unknown. Either FreeFit was not activated when the point was measured, or the frequency was stored without the signal having been presented.
These indicators are stored with the audiogram. If the noise level was measured and was below maximum permissible levels for all points in a stored audiogram, a check mark is displayed in the bottom-left corner of the audiogram:

Speech audiometry
When you perform a test in the Speech screen using tabular view, you manually select the status in the Ambient Noise Assessor dialog, and the selection appears as a background color behind each measurement in the table. The colors have the following meaning:

A. Orange: The measured ambient noise was above the maximum permissible noise level for the stimulus.
B. Gray: The status of ambient noise is unknown. Measurements stored with this status appear the same as measurements made without the Ambient Noise Assessor activated.
C. Yellow: The measured ambient noise level was above the maximum permissible noise level for the stimulus. However, the level is so low that it may be noise from the FreeFit itself, rather than ambient noise. (See Minimum HTL per transducer type ► 72.)
D. Green: The noise level was below the maximum permissible level.

2.14.4.4 Activating the Ambient Noise Assessor automatically
You can use the toolbar button to open the Ambient Noise Assessor when you need it, or you can set the feature to open automatically.

In Options > Audiometry > General > Measurement, Misc., you can set Show Ambient Noise Assessor to Yes. Then the Ambient Noise Assessor dialog will open automatically when you open the Tone or Speech tab in Audiometry.
2.14.4.5 Minimum HTL per transducer type

The following table describes the minimum HTLs for which the Ambient Noise Assessor can measure ambient noise, for various transducers. For stimuli below the given level, the Ambient Noise Assessor cannot distinguish between noise produced by the transducer and ambient noise. For stimuli below the minimum level, the ambient noise status indicator will be yellow.

<table>
<thead>
<tr>
<th>Transducer</th>
<th>Minimum HTL (dB HL)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bone</td>
<td>30</td>
</tr>
<tr>
<td>Supra Aural, TDH 39/MX41</td>
<td>15</td>
</tr>
<tr>
<td>TDH39 with Peltor enclosure</td>
<td>0</td>
</tr>
<tr>
<td>Insert</td>
<td>-10</td>
</tr>
</tbody>
</table>

2.15 Test controls (keyboard, mouse)

2.15.1 PC keyboard controls

You can open an overview of PC keyboard shortcuts from the OTOsuite Manuals file. OTOsuite Manuals was installed on your PC when you installed OTOsuite. You can open OTOsuite Manuals from the Windows Start menu.
3 Preparing for testing

It is important to prepare properly before making measurements with AURICAL Aud and the OTOsuite software. It is timesaving for both you and the client if the environment, the client, the test device, and the software are ready for the test.

3.1 Preparing the test environment

Before you start testing, make sure that the test environment is conducive to testing.

- The test environment should be quiet, preferably in a sound proof booth, for accurate threshold results.
- The test room or sound booth should have a minimum of furniture and hard surfaced articles (i.e. filing cabinets, tables etc), as these can cause reverberation during sound field testing. Live voice examinations are best carried out when using a sound booth, so that the client/patient cannot hear the tester’s voice directly. With tester and client/patient in the same room, especially of clients with normal or almost normal hearing, false results could be obtained.

**Furniture**

The test environment should include

- a comfortable chair for the client,
- a child-sized chair if testing pediatrics,
- a comfortable chair for the assistant.

The examiner should be able to see the client/patient. The client/patient should be seated so that it is not possible to see what the examiner is doing or how the equipment is being operated. This reduces the likelihood that the client/patient can anticipate when the stimulus will be presented.

For pediatric testing consider using a highchair, which is a familiar environment for most children and will place them closer to eye level with the visual reinforcement toys. Make sure if performing visual reinforcement audiometry that the reinforcing toys can be seen by the child. A child cannot look over and up at a toy until approximately 9 months of age.

**Lighting**

The lighting in the booth should be bright enough for the examiner to adequately see the client.

**Toys**

If testing pediatrics, several interesting toys are needed to center the child (obtain the child’s attention toward the assistant or tester) prior to stimulus presentation. It is best if these toys do not produce sounds.

The child should be conditioned to respond to the sound of the stimulus only. Competing sounds from toys can confuse the child and reduce the reliability of the test.

Soft toys are needed to keep a young child’s attention during behavioral observation or visual reinforcement audiometry. Younger children like to tap the toy on the highchair tray and therefore a toy that does not create much sound would be more appropriate during testing.

Blocks, buckets, puzzles are needed to keep a child’s attention during play audiometry.

3.2 Preparing the test equipment

**Accessories**

Make sure that you have connected the required accessories to the audiometer:

- headphones
- insert phone(s)
3 Preparing for testing

- bone oscillator
- patient responder.

**AURICAL Aud and the Audiometry Module**
- Make sure the cables of the test equipment are connected correctly.
- Launch OTOsuite and the Audiometry Module on the PC (see the OTOsuite User Manual).
- Make sure AURICAL Aud is switched on.
- Make sure the connection between the Audiometry Module and AURICAL Aud is enabled.

See Configuring the Audiometry Module ► 103.

### 3.3 Listening check
Perform listening checks routinely to make sure that the equipment is functioning properly.
- Use a person who has auditory thresholds below 10 dB and make sure that he or she can hear a very faint sound for each stimulus type, frequency and for each transducer at 0 to 5 dB.
- If the person cannot hear the stimulus, contact the manufacturer or local representative to troubleshoot the system.
- It is recommended that the system be calibrated annually or according to the local requirements.

### 3.4 Preparing the client

#### 3.4.1 Hygienic precautions
It is important that hygienic precautions are taken to protect the client from cross-infection. Be sure to follow any established infection control procedures for the setting in which you are working.

- **Headphones**
  Clean the headphones between patients, e.g. with a non-alcohol based antibacterial wipe, such as Audiowipes.

- **Insert earphones**

  **Warning** To prevent cross-infection, use new eartips when you test the next client.

#### 3.4.2 Inspecting the client’s ear(s)
1. Position the client so that you can easily access the client’s ear(s).
2. Grasp the pinna and gently pull it back and slightly up and away from the client’s head.
3. Inspect the ear canal and make sure that you can see the ear drum.
   - If you can see apparent narrowing of the ear canal, it may be blocked by vernix or debris, or it may not be straight.
4. If the ear canal is blocked, for instance by vernix or debris, the outcome of the procedures may be affected.
   - Clean the ear canal if required.
3.5 Proper transducer placement

Headphones
1. Loosen the headband and place both the left and right side of the headphones simultaneously.
2. Make sure that the blue indicator is on the left ear and the red indicator is on the right ear. The center of the headphone diaphragm should be directly opposite the opening of the ear canal for the left and right side.

*Note* • If the headphones are not placed properly, there is risk of causing the ear canal to collapse which will result in elevated thresholds.

3. Ask the patient if the headphones are comfortable.
4. Tighten the headband while holding the headphones in place with your thumbs.
5. Examine the placement of the headphones to make sure they are level, and properly positioned.

Insert Earphones
Young children tolerate insert earphones better than headphones.
The insert earphones are color-coded:
• the blue indicator for the left ear,
• the red indicator for the right ear.
1. Select the largest foam eartip that will fit into the patient’s ear.
   - If the eartip is too small the sound will leak out and the dB level will not be accurate at the eardrum.
   - Insert earphones have greater attenuation between ears especially at the low frequencies; this reduces the need for masking.
2. It is best to clip the insert earphone transducers behind the child or on the back of their clothing and then fit the foam eartip into the child’s ears.
   - If the foam eartip is a little too large, consider cutting it down to make it a little smaller.

Bone Oscillator

*Note* • For unmasked bone thresholds, you can store binaural data by selecting Binaural bone in the routing section of the control panel.

Mastoid placement
1. Move any hair covering the mastoid out of the way and place the flat round part of the bone oscillator securely on the boniest portion of the mastoid without any part of the transducer touching the external ear.
2. Make sure the bone oscillator is tight on the mastoid but still comfortable.
3. If you are going to perform masking with earphones, position the other end of the bone oscillator headband over the patient’s temple on the opposite side of the head so that the headband of the earphones and bone oscillator fit on the patient’s head.
3 Preparing for testing
4  Examples of audiometric testing

4.1  Testing the older child or adult patient

4.1.1  Assessing pure tone threshold using the Hughson/Westlake procedure

**Threshold**
This is the lowest level at which the patient responds to the stimulus at least 50% of the time.

1. Talk to the patient while you walk him/her to the booth. This will give you some idea of how well he/she is hearing.
   - Ask him/her which ear is his/her better hearing ear.
2. Perform otoscopic inspection of the ear canals to make sure that the ears are free from occluding cerumen (earwax) or debris.
3. Optional: Perform tympanometry and reflexes prior to audiometric test.
4. Properly place the earphones. Begin the test with the air conduction transducer.
   - If you are planning to test high frequencies, use the HDA 300 earphones for all frequencies (if they have been cal-ibrated for all frequencies).
5. Give the patient the responder(s).
6. Instruct the patient so that he/she knows what to expect: "You will hear various sounds from low pitches to high pitches. Push the button when you hear a sound, even if it is very soft."
7. If the patient reports having tinnitus, consider using a pulsed tone for testing.
8. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing, sound level, and frequency. Make sure that threshold test (THR) is selected.
9. Begin the test in the ear reported as the better hearing ear.
   - Tell the patient in which ear the test will begin.
10. Start the testing at 1000 Hz.
11. Start presenting the tone at a sound level that should be clearly audible to the patient to confirm that instructions for responding were understood.
   - Present the tone for 1 to 2 seconds.
12. If the patient responds to the initial sound level presented, proceed with the test by decreasing the level in 10 dB steps until no response is obtained.
   - Increase the level in 5 dB steps until a response is obtained again.
   - Continue decreasing in 10 dB steps and increasing in 5 dB steps until you determine the lowest level at which the patient responds correctly to two of three trials. This is the threshold.
   - Once threshold is obtained, store the response.
13. Continue testing with this up/down procedure in the following frequency order: 2000, 4000, 8000, 500, 250, 125, and reconfirm the threshold at 1000 Hz.
   - If there is a 20 dB difference or greater between octaves, test the interoctave frequencies.
   - Talk to the patient occasionally. Encourage the patient to concentrate on the task. This will keep your patient from getting bored or becoming an unreliable responder.
14. Switch to the other ear and tell the patient to listen for the sounds in that ear.
15. Repeat steps 11 to 13.
16. If there is a difference of 40 dB or more between the test ear threshold and nontest ear threshold, the better ear must be masked to test the poorer ear. The Masking Assistant can assist you in determining which thresholds need to be masked.

17. To use masking noise in combination with the pure tone, either check Stim Lock to coordinate the presentation of two channels or check Continuous On to keep the masking channel presenting continuously.

18. After the air conduction thresholds are determined, bone conduction audiometry can be performed.

19. Properly place the bone oscillator.

20. Instruct the patient again to push the button in response to the tone even if the stimulus is very soft.

21. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing, sound level, and frequency.

22. Repeat steps 9 to 13.

- If there is a difference of 10 dB or greater between the bone conduction threshold and the air conduction threshold of the same ear, masking is needed. The Masking Assistant can assist you in determining which thresholds need to be masked.

23. When all air and bone conduction thresholds are determined, the pure tone average (PTA) for each will appear in the PTA/AI box. The Articulation Index (AI) and the overlay options can be used for counseling the patient.

24. Click in the Reliability box to report the reliability of the patient’s responses during testing - Good, Fair, or Poor.

### 4.1.2 Assessing pure tone or speech most comfortable loudness level (MCL)

1. Properly place the earphones.
   - Begin the test with the air conduction transducer.

2. Instruct the patient that you are trying to find the level at which he/she is most comfortable listening to the sounds.

3. Make sure that the control panel of the OTOsuite software is set to the correct transducer, desired routing and sound level.
   - Make sure that most comfortable level test (MCL) is selected.

4. Start at a moderate level. Present the stimulus and ask the patient if the current level is comfortable or if he/she would prefer it louder or softer.
   - Increase and decrease the sound level until the patient’s preferred level is determined. This is the MCL.
   - Once MCL is obtained, store the response.

5. Repeat steps 3 and 4 for each frequency if performing MCL testing for pure tones.

6. Switch to the other ear and tell the patient to listen for the sounds in that ear.

7. Repeat steps 3 and 4 for the opposite ear.

### 4.1.3 Assessing pure tone or speech uncomfortable loudness level (UCL)

1. Properly place the earphones.
   - Begin the test with the air conduction transducer.

2. Instruct the patient that you are trying to find the level at which the sound is uncomfortably loud. It should be tolerable and not painful.

3. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing and sound level.
   - Make sure that uncomfortable loudness testing (UCL) is selected.
4. Start at a moderate level. Present the stimulus and then ask the patient if the current level is okay or uncomfortable. Increase the presentation level in 5 to 10 dB steps until the patient’s uncomfortable loudness level is determined.

5. Repeat steps 3 and 4 for each frequency if performing UCL testing for pure tones.

6. Switch to the other ear and tell the patient to listen for the sounds in that ear.

7. Repeat steps 3 and 4 for the opposite ear.

4.1.4 Assessing speech reception threshold (SRT) using the Hughson/Westlake procedure

1. Properly place the earphones.
   - Begin the test with the air conduction transducer.

2. Instruct the patient so that he/she will know what to expect: "You will hear various words, like hotdog, ice cream, etc. When you hear a word, repeat it back to me even if the word is very soft. It is okay to guess if you are unsure of the word."

3. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing and sound level.
   - Make sure that speech reception threshold (SRT) is selected.

4. Begin the test in the ear that has the lower PTA.
   - Inform the patient in which ear the test will begin.

5. Start presenting words at a level that should be clearly audible to the patient to confirm that the instructions for responding were understood.

6. It is best to use recorded speech to reduce variability.
   - If the automated presentation speed of the recorded speech is too fast for the patient, you can deliver the recorded words one at a time by double-clicking on the word in the word list.
   - You can also present the speech material using monitored live-voice.

7. If the patient responds to the initial sound level presented, proceed with the test by decreasing the level in 10 dB steps until no response is obtained.
   - Increase the level in 5 dB steps until a response is obtained again.
   - Continue decreasing in 10-dB steps and increasing in 5-dB steps until you determine the lowest level at which the patient responds correctly to two of three trials. This is the SRT.
   - Once the SRT is obtained, store the response.

8. If the SRT of the test ear and the SRT or PTA of the non-test ear differ by 45 dB or more, masking is needed.
   - If the SRT of the test ear and the bone conduction PTA of the non-test ear differ by 45 dB or more, masking is needed.

9. Switch to the other ear and tell the patient to listen for the words in that ear.

10. Repeat steps 3 to 7.

11. The SRT will be ± 8 dB of the PTA for each ear if the data are reliable.

4.1.5 Assessing word recognition score

1. Properly place the earphones.
   - Begin the test with the air conduction transducer.

2. Instruct the patient so that he/she will know what to expect: "You will hear various words, like bird, dog, etc. When you hear a word, repeat it back to me. This time the words will all be loud enough to hear. It is okay to guess if you are unsure of the word."
3. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing and sound level.
   - Make sure that word recognition score (WRS/SRS) is selected.
4. Begin the test in the ear with the lower PTA and/or SRT.
   - Tell the patient in which ear the test will begin.
5. It is best to use recorded speech to reduce variability.
   - If the automated presentation speed of the recorded speech is too fast for the patient, you can deliver the recorded words one at a time by double-clicking on the word in the word list.
   - You can also present the speech material using monitored live-voice.
6. Present the words at a sound level that is 30 to 40 dB higher than the SRT score.
   - Some examiners prefer to give the patient a couple of words to make sure that the response instructions are understood. These words should not be part of the test word list as familiarity can bias the test.
7. Score the responses using the +/- buttons. Typically, 25 or 50 words are presented in a list. Once all the words on the list have been presented, you have a percentage correct. This is the WRS.
   - Once the WRS is obtained, store the response.
8. Switch to the other ear and tell the patient to listen for the words in that ear.
9. Repeat steps 6 to 7.
10. Type any desired notes regarding the test (for example, “NU-6, word list 3A”) in the box to the left of the scores (tabular view) or symbols (graphical view).

### 4.2 Special Tests

#### 4.2.1 Performing Tone Decay using the Modified Carhart Method
1. Properly place the earphones.
   - Begin the test with the air conduction transducer.
2. Give the patient a responder.
3. Instruct the patient so that he/she knows what to expect: "You will hear a continuous tone. Press the button on the responder as long as the tone stays the same. If the pitch changes or you can no longer hear the tone, release the responder button."
4. Select tone decay in the Test Selector.
   - Make sure that the control panel of the OTOsuite software is set to the correct transducer, and desired routing, sound level and frequency. Any frequency can be used.
5. Make sure that the tone decay box and the timer box have appeared in the display.
6. Start the test at 5 dB above the patient’s threshold for that frequency in that ear.
7. As soon as the subject responds, start the timer. You will be presenting a tone for at least one minute.
8. If the patient indicates that the tone was audible at the same pitch for one minute, then the test is complete.
   - Store the test result in the Tone Decay Box.
9. If the patient indicates that the tone is no longer audible or changes pitch before one minute passes, increase the level of the tone by 5 dB.
   - Reset the timer when you increase the level and begin timing again.
10. Continue increasing the tone by 5 dB until a level is reached at which the patient indicates that the tone is audible at the same pitch for one minute.

11. If desired, test additional frequencies or the opposite ear.

12. Store the test result in the Tone Decay box.

### 4.2.2 Performing a pure tone Stenger

1. To perform this test, the pure tone thresholds for the chosen stimulus frequency should be at least 20 dB different in each ear.
   - You must suspect that the patient is malingering.

2. Properly place the earphones.
   - Begin the test with the air conduction transducer.

3. Instruct the patient to push the button in response to the tone even if the sound is very soft.

4. Select Puretone Stenger in the Test Selector.
   - Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing, frequency, and sound level.
   - Choose any frequency.
   - Set the level for the better ear at 10 dB above recorded threshold and set the level in the poorer ear at 10 dB below recorded threshold.

5. Make sure that the Stenger box has appeared in the display.

6. Make sure that Stim Lock is enabled and present the tone to both ears simultaneously.

7. If the patient truly has a hearing loss in the poorer ear, he/she will only hear the presented tone in the better ear and will respond that the tone is present.
   - This is a negative Stenger response.

8. If the patient does not truly have a hearing loss in the poorer ear, he/she will only hear the presented tone in the reportedly poorer ear. As the patient is trying to appear as if he/she has a hearing loss in that ear, the patient will not respond to the tone.
   - This is a positive Stenger response.

9. Store the test result in the Stenger box.

### 4.2.3 Performing speech Stenger

1. To perform this test, the SRT should be at least 20 dB different in each ear.
   - You must suspect that the patient is malingering.

2. Properly place the earphones. Begin the test with the air conduction transducer.

3. Instruct the patient to repeat the word back to the examiner even if the word is very soft.

4. Select Speech Stenger in the Test Selector.
   - Make sure that the control panel of the OTOsuite software is set to the correct transducer, and desired routing and sound level.
   - Set the level for the better ear at 10 dB above recorded SRT and set the level in the poorer ear at 10 dB below recorded SRT.

5. Make sure that the Stenger box has appeared in the display.

6. Make sure that Stim Lock is enabled and present the word to both ears simultaneously.
7. If the patient truly has a hearing loss in the poorer ear, he/she will only hear the presented word in the better ear and will respond by repeating the word.
   - This is a negative Stenger response.
8. If the patient does not truly have a hearing loss in the poorer ear, he/she will only hear the presented word in the reportedly poorer ear. As the patient is trying to appear as if he/she has a hearing loss in that ear, the patient will not repeat the word.
   - This is a positive Stenger response.
9. Store the test result in the Stenger box.

### 4.2.4 Performing Weber
1. Properly place the bone oscillator on the forehead.
2. Instruct the patient so that he/she knows what to expect: "You will hear a tone. Tell me whether you hear the tone in the left, right or both ears."
   - Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing, sound level and frequency.
4. Make sure that the Weber box has appeared in the display.
5. Present a pure tone at a frequency below 1000 Hz and a sound level above the patient's bone conduction threshold.
6. If the patient reports hearing the tone equally in both ears, this is indicative of normal hearing.
7. If the patient reports hearing the tone in the poorer ear, this is indicative of a conductive hearing loss.
8. If the patient reports hearing the tone in the better ear, this is indicative of a sensorineural hearing loss.
9. Store the test result in the Weber box.

### 4.2.5 Performing Rinne
1. This test is performed using a 256 or 512 Hz tuning fork and compares that patient's hearing to air and bone conduction.
   - This test is used to confirm a conductive hearing loss.
2. Instruct the patient that two tones will be presented to him/her. Ask the patient to tell you when the tone can no longer be heard.
3. Make sure that the Rinne box is present.
4. Strike the tuning fork against the knee or the elbow, not the table, otherwise the vibrations will be excessive and cause the patient discomfort.
5. Hold the fork for 2-3 seconds and then place it on the patient's mastoid.

```
Note • The time interval from initial stimulus perception to inability to hear the tone.
```
6. Strike the fork again.
7. Hold the fork for 2-3 seconds and then place it in front of the patient's ear.

```
Note • The time interval from initial stimulus perception to inability to hear the tone.
```
8. If air conduction perception is better than bone conduction, this is a positive Rinne and agrees with normal hearing.
9. If bone conduction perception is better than air conduction, this is a negative Rinne and indicative of a conductive hearing loss.
10. If air conduction and bone conduction are equal, this is a positive Rinne and indicative of a sensorineural hearing loss.
11. Store the test result in the Rinne Box.

4.2.6 Performing Alternate Binaural Loudness Balancing (ABL) Test
If you have measured thresholds prior to performing ABL, then these will appear already plotted in the ABL graph.

1. Properly place the earphones.
2. Give the patient the responder(s).
3. Instruct the patient so that he/she knows what to expect: "You will hear a continuous tone. The level of this tone will be changed periodically. Press the button on the responder immediately each time you hear a change. I will ask you if the test tone is softer than, louder than or equal to the reference tone in the opposite ear."
4. Choose the ABL tab or select ABL in the Test Selector.
   - Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing.
   - If left ear is selected as the test ear in the Control Panel Routing section, then the right ear will be the reference ear.
5. Set the reference level (Ch 1).
6. Set the test level (Ch 2) to 10 dB above the patient's threshold for that ear.
7. Adjust the level of the test signal (Ch 2) until the patient reports that the two signals sound equally loud.
8. Store the data points.
9. Repeat steps 5 to 8 for additional frequencies.
10. If desired, switch routing to test the opposite ear and repeat steps 5 to 8.

4.2.7 Performing Short Increment Sensitivity Index (SISI) Test

1. Properly place the earphones.
2. Give the patient the responder(s).
3. Instruct the patient so that he/she knows what to expect: "You will hear a continuous tone. The level of this tone will be changed periodically. Press the button on the responder immediately each time you hear a change."
4. Choose the SISI tab or select SISI in the Test Selector.
   - Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing.
   - Make sure that the frequency is correct.
5. Begin the test in the ear with the lower PTA or SRT.
6. Start with 5 dB SISI dB step and set the level 20 dB above the patient's threshold for that frequency in that ear.
7. The test begins with 1000 Hz.
8. Make sure that the patient understands the response task.
9. Change the SISI dB step to 1 dB. Set the level 20 dB above the patient's threshold for that frequency in that ear and press the Play button.
10. Store the data points.
11. Repeat steps 6 to 10 for additional frequencies.
4.3 Testing with sound files

4.3.1 Playing sound files without word lists

Prepare playback
1. Use either Int. CD or Int. File as Sound Source.
2. If Int. CD is chosen, select CD Drive Selection and/or CD Track Selection in the Options dialog or directly in the Player Panel. This will list CD tracks in the Player Panel combo box.
3. If Int. File is chosen, select Sound File Selection in the Options dialog or browse for a folder containing sound files in the Player Panel. This will list all sound files contained in the same folder as the Sound File Selection file in the Player Panel combo box.

How to play back / stop playback
1. Use either the Play or Pause button.
2. A click on the Pause button (actually a stop icon) will pause playing (this is different when using word lists).
3. A click on Reset stops the playback and resets the score.

How to score
• Use the score buttons or shortcut keys (+, -).

When to reset score
Notice the field Reset Score Counter in the Options dialog.

• Reset Score Counter = True
  The Scoring panel is reset if you change Channel Settings (except Continuous On), the Intensity or if the Reset button is clicked.

• Reset Score Counter = False
  Does not change the score even if Reset is clicked.

4.3.2 Playing sound files with word lists

Prepare playing
1. Use either Int. CD or Int. File as Sound Source.
2. If Int. CD is chosen, select a CD drive in CD Drive Selection in the Options dialog or in the Player Panel. It is important that an XML file (extension *.wordlistdefinition) describing the word lists exist on your PC (in the installation folder). If not the tracks on the CD will be listed and not the actual words.
3. If Int. File is chosen, select a .wav file in the Sound File Selection which is located in the same folder as a word-listdefinition file. You can also browse for a folder in the Player Panel that contains a wordlistdefinition.

How to play/stop files
1. Use either the Play or Pause button.
2. A double click on a word in the Word list control plays the selected word.
3. A Play button click will start to play back the word list from the current index to the end.
4. If you like to change index during playback, just change index in the Word list control and it will keep on playing from that position.
How to score
- Use the score buttons or shortcut keys (+, -), or make a right click on a given word already played in the Word list control.

When to reset score
Notice the field Reset Score Counter in the Options dialog.
- Reset Score Counter = True
  The Scoring panel as well as the Word list control images (+, -) is reset if changes are made to the Channel Settings (except Continuous On), the Intensity or when the Reset button is clicked.
- Reset Score Counter = False
  We actually reset the score in some cases even if Reset Score Counter = False. This is in situations where we go from using a word list to e.g. Stimulus CH1 = Stimulus CH2 = Mic.

4.4 Performing sound-field speech audiometry off site
When a service technician performs an annual calibration on your AURICAL Aud speaker, the calibration is performed in the location where you most often use AURICAL Aud, for example, in your consultation office. However, you may want to take AURICAL Aud with you to perform sound-field speech audiometry in other locations, such as in a client’s home or in a nursing home. In that case, the AURICAL Aud speaker must be calibrated for the new location. You can use a sound level meter, together with OTOsuite, to make a temporary manual calibration.

Overview of portable sound-field audiometry tasks
To prepare for off-site sound-field speech audiometry:
- Enable portable sound-field audiometry in the Configuration Wizard.
- When you are at the site where you will perform off-site sound-field audiometry, click Calibrate in the Speech Audiometry control panel to open the Portable Sound-Field Audiometry window. Use this window to:
  - Calibrate one speaker - first the primary signal, then the secondary signal
  - Calibrate the second speaker, if applicable. First the primary signal, then the secondary signal
  - Save the calibration values.
- To use the new calibration values, select Portable Sound-Field Audiometry in the Control panel, and then perform speech audiometry as you normally would.

If you move to another off-site location, remember to repeat the manual calibration.

When you return to your default location, deselect Portable Sound-Field Audiometry in the control panel.

4.4.1 Enabling portable sound-field audiometry
Before you can make a manual calibration of the speaker, you must:
- Select Enable Portable Sound-Field Audiometry in the configuration wizard, on the Preferences page.

Once you have enabled portable audiometry, the Portable Sound-Field Audiometry option appears in the control panel on the Speech tab.

4.4.2 Performing a manual calibration of AURICAL Aud speakers
To prepare for portable sound-field audiometry, you must configure the speakers and then calibrate them.
1. In the Speech Audiometry control panel, click the **Calibrate** button to open the **Portable Sound-Field Audiometry** window.

**First, configure the speaker setup:**
2. Select the output that you want to calibrate—either the built-in AURICAL Aud speaker, or external speakers.
3. Indicate the speaker's position in relation to the client.
4. If you are using two speakers, you can select the **Lock Stimulus to Speaker 1** option to present the stimulus from speaker 1 and masking from speaker 2.

**Calibrate the speaker or speakers:**
5. Before you start the calibration, position the sound level meter in the location where the client's head will be.
6. Select the speaker that you want to calibrate.
   - If you use two speakers, you must calibrate first one and then the other. If you use only one speaker, you only need to calibrate the left speaker.
7. Click **Start calibration**.
   - The primary signal is played.
8. Use the Up and Down buttons to adjust the level until the sound level meter reads 70 dB and then click **Accept Level**
   - The primary signal stops and the secondary signal is played.
9. Again, use the arrow buttons to adjust the level until the sound level meter reads 70 dB, and then click **Accept Level**.
10. If you are using two speakers, select the second speaker as the channel to calibrate, and then repeat steps 6-8.
11. Click **OK** to save the calibration values and close the dialog.

#### 4.4.3 Using manual speaker calibration values

After you perform a manual calibration of the AURICAL Aud speakers, you can use the values for the room where the calibration was performed.

**To use the manual calibration values:**
1. In the Control panel, select **Portable Sound-Field Audiometry**.

Now you can continue to perform Speech audiometry as you normally would.
5  **Unpacking and Installing**

This section applies to AURICAL Aud as well as to the various accessories available. If the accessories are not part of your configuration, disregard the instructions relating to the accessories.

To install and get started with AURICAL Aud and the OTOsuite Audiometry Module, follow the sequence below:

• Install OTOsuite on the PC before you connect to AURICAL Aud from the PC.
• Unpack AURICAL Aud (see Unpacking ► 88).
• Assemble AURICAL Aud (see Assembling AURICAL Aud ► 95).
• Connect the cables of the test equipment. See
  – Desktop or wall installation ► 96
  – AURICAL speaker unit installation ► 97
• Run the OTOsuite Configuration Wizard to connect to and set up communication with AURICAL Aud. (See Configuring the Audiometry Module ► 103.)

### 5.1 Requirements to the location

A sound cabin or sound treated room is not necessary, but it is recommended that you use a room where reverberation time is not too long.

To ensure safe performance, AURICAL Aud must be correctly installed and the requirements listed in Standards and Safety ► 117 and Technical specifications ► 121 must be complied with.

---

**Warning** • The charger unit should be kept away from the client area.

---

**Warning** • Keep AURICAL Aud away from all liquids and sources of heat (for detailed specifications, see Operating environment ► 124).

---

**Warning** • It is recommended to install the unit in an environment that minimizes the amount of static electricity. For example, anti-static carpeting is recommended.

---

5.1.1 **Requirements to noise in the test environment**

Audiometry testing does not require a quieter testing environment than do other traditional Real Ear Measurement systems.

Although Audiometry testing is designed for use in a regular dispensing office environment, the test environment should in some cases be adapted to suit the specific test types.

• Make sure that the test environment is as quiet as possible. The quieter the room is, the more accurate your testing will be.

It is very important that the measurements are not influenced by sounds or noise relating to anything else than the presented test signals. Measurements of peak levels will be influenced by any sounds louder than the presented test signals. Even extremely brief sounds may impact the measurements.

It is therefore important that the environment is well controlled to prevent any unforeseen influence.
• Check that testing is not being done under an air conditioner or in front of a fan or ventilator.

5.2 Unpacking

1. Unpack the device carefully.
   When you unpack the device and accessories, it is a good idea to keep the packing material in which they were delivered. If you need to send the device in for service, the original packing material will protect against damage during transport, etc.

2. Visually inspect the equipment for possible damage.
   If damage has occurred, do not put the device into operation. Contact your local distributor for assistance.

3. Check with the packing list to make sure that you have received all necessary parts and accessories. If your package is incomplete, contact your local distributor.

4. Check the Test Report (Calibration Certificate), make sure that the transducers (headphones and bone oscillator) are the correct ones, and that they comply with the ordered calibration standards.

5.3 Storing

If you need to store AURICAL Aud before you put it into operation, follow the guidelines below:
• Store AURICAL Aud and accessories in the boxes provided to protect the equipment from damage.
• Store AURICAL Aud and accessories in a dry environment.

See also Transport and storage ► 123.

5.4 Views of AURICAL Aud

5.4.1 AURICAL Aud

<table>
<thead>
<tr>
<th>Front view - desktop version</th>
<th>Front view - mounted on AURICAL speaker unit</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1" alt="Desktop View" /></td>
<td><img src="image2" alt="Mounted View" /></td>
</tr>
<tr>
<td>A. On/Off indicator</td>
<td>A. On/Off indicator</td>
</tr>
</tbody>
</table>
5.4.2 **AURICAL Aud - with HI-PRO 2**

<table>
<thead>
<tr>
<th>Desktop version</th>
<th>Mounted on AURICAL speaker unit</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1" alt="Desktop version" /></td>
<td><img src="image2" alt="Mounted version" /></td>
</tr>
<tr>
<td>A. AURICAL Aud with HI-PRO 2</td>
<td>A. HI-PRO 2 power indicator and connectors for hearing instrument connection cables</td>
</tr>
</tbody>
</table>

**Rear view - for attaching to mounting plate**

A. Slot for attaching to mounting plate
### 5.4.3 AURICAL speaker unit

**AURICAL speaker unit with AURICAL FreeFit**

- A. Status indicator - AURICAL FreeFit
- B. On/off indicator - AURICAL speaker unit
- C. AURICAL FreeFit
- D. AURICAL speaker unit with speaker cover in place

**AURICAL speaker unit**

- A. Charger for AURICAL FreeFit
- B. AURICAL speaker unit with speaker cover in place
- A. AURICAL speaker unit with speaker cover removed

### 5.5 Connection panels

#### 5.5.1 AURICAL Aud connection panel

*Caution* Install OTOsuite on the PC before you connect to AURICAL Aud from the PC.
The installation must be carried out in accordance with IEC 60601-1-1 plus addendum in the form of Part 1: General provisions -1 and UL 60601-1, CAN/CSA-C22.2 NO 601.1-90. The supplementary provisions on the reliability of electro-medical systems.

It is a general rule for all electrical equipment used in the proximity of the client that:

- The connected equipment must comply with IEC 60601-1 and/or IEC 60601-1-1 except for the PC, and equipment connected to the line in and the line out sockets of AURICAL Aud.

See also Warning notes ► 118.

When you have connected the accessories, configure your system setup. To do so, see Configuring the Audiology Module ► 103.

![Diagram of AURICAL Aud panel with labels A to P]

**Note** • Blue corresponds to Left and red corresponds to Right.

### PC/USB connection

**Caution** • Install OTOsuite on the PC before you connect to AURICAL Aud from the PC.

To connect AURICAL Aud to a PC, use the supplied USB cable.

1. Plug one end of the USB cable into the PC/USB socket in the connection panel and the other into a USB socket on the PC.
2. Switch on AURICAL Aud. The driver installation will be initiated.
3. If the Found New Hardware Wizard appears on the screen, click the radio button No, not this time and click Next.
4. Follow the on-screen instructions.

**Powered USB connections for accessories**

*Caution* • *Install the OTOsuite Audiometry Module on the PC before you connect AURICAL Aud to the PC.*

These USB connections are powered up to 500 mA, so that, for instance, you can connect the USB double-cable version of OTOcam to two of these USB connections.

To connect accessories to AURICAL Aud, use the supplied USB cable(s).

1. Plug one end of the USB cable(s) into the USB socket in the connection panel and the other end into a USB socket on the accessory.

**External power supply**

*Warning* • *Use only the power supply provided by Otometrics.*

*Warning* • *AURICAL Aud is not provided with a mains switch.*

To connect AURICAL Aud to the mains supply, plug the mains plug into the wall mains outlet.

To disconnect AURICAL Aud from the mains supply, pull the mains plug out of the wall mains outlet. Do not position the unit so that it is difficult to pull the mains plug out of the wall mains.

See *Power supply* ▶ 124 for details.

1. Plug the external power supply into the Power socket in the connection panel.
2. Plug the mains plug of the external power supply into an AC mains outlet with a three-wire protective ground.

**Sound field speaker output (optical digital line-out)**

Optical connection for connecting to an external amplifier for sound field speaker(s). (Currently not in use.)

**Sound field speaker output (coaxial digital line-out)**

Coaxial connection for connecting to an external amplifier for sound field speaker(s). (Currently not in use.)

**Sound field speakers (built-in amplifier output)**

Connections for the AURICAL speaker unit and the PMM sound field speakers using the built-in amplifiers (2 sound field speakers are supported in the software).

- Plug the AURICAL speaker unit into socket no. 3.
- If you are using two sound field speakers in addition to or instead of the AURICAL speaker, plug the cable of the left speaker into socket no. 1, and the cable of the right speaker into socket no. 2.
- If you are using two sound field speakers in addition to or instead of the AURICAL speaker, set up the configuration in the Configuration Wizard in OTOsuite. See *Configuring the Audiometry Module* ▶ 103.
Note: Sound-field testing is not available on some models.

Insert earphones
- Plug the insert earphones into the Right and Left Insert sockets.
- If you are using a mono insert earphone, plug it into the Left Insert socket (the lower socket).

Headphones - air conduction
- Plug standard headphone cables (red and blue jacks) into the Right and Left Headphone sockets.

Patient Responder
- If you are using a Patient Responder, plug it into this socket.

Bone oscillator
- Connection for a standard Bone Oscillator for Mastoid or Forehead placement.

Speaker, Analog (line output)
- Connection for a sound field speaker with external amplifier. (Not active on some models.)

Line-in
- Connection for a line-in device (e.g. CD player).

Caution: When you connect other electrical equipment to AURICAL Aud, remember that equipment that does not comply with the same safety standards as AURICAL Aud can lead to a general reduction in the system's safety level.

Operator monitor headset - headphones
- If you are using headphones with the operator monitor headset, plug the headphones into this socket.
  The jack is marked with this symbol.

Operator monitor headset - boom microphone
- If you are using a boom microphone with the operator monitor headset, plug the boom microphone on the monitor headset into this socket.
  The jack is marked with this symbol.

Counseling and Simulations headphones
- Connection for Counseling and Simulations headphones.

Talk-back microphone
- Connection for an operator desktop microphone.
The jack is marked with this symbol.

5.5.2 Built-in HI-PRO 2 connection panel

The HI-PRO 2 connection panel contains the sockets for hearing instrument connection cables, and light indicators relating to PC communication and powering.

A. HI connection cables ► 94
B. PC Com light indicator ► 94
C. Power light indicator ► 94

HI connection cables
Sockets for connecting left and right hearing instrument connection cables. The cables are supplied by the hearing instrument manufacturer.

Connector light indicators are lit when a hearing instrument is being programmed, indicating which side is active.

For standards and warning notes see Standards and Safety ► 117.

PC Com light indicator
This light indicator lights up green during self-test when AURICAL Aud is powered on.

If the light indicator flashes, the self-test has failed, and there is a communication error.

Power light indicator
This light indicator lights up green when AURICAL Aud is powered on.

5.5.3 AURICAL speaker unit connection panel

The installation must be carried out in accordance with IEC 60601-1-1 plus addendum in the form of Part 1: General provisions -1 and UL 60601-1, CAN/CSA-C22.2 NO 601.1-90. The supplementary provisions on the reliability of electro-medical systems.

It is a general rule for all electrical equipment used in the proximity of the client that:

• The connected equipment must comply with IEC 60601-1 and/or IEC 60601-1-1 except for the PC, and equipment connected to the line in and the line out sockets of AURICAL Aud.
To access the AURICAL speaker unit connection panel, remove the speaker cover.

A. USB ► 95
B. BT (Bluetooth) ► 95
C. 24V dc out ► 95
D. 24V dc in ► 95
E. Speaker input ► 95

USB

- USB socket for connecting the speaker to the no. 3 USB socket on the AURICAL Aud connection panel.
See AURICAL speaker unit installation ► 97.

BT (Bluetooth)

- Socket for Bluetooth dongle.
Insert the Bluetooth dongle in this socket for communication between AURICAL FreeFit and the OTOSuite PMM module.
For a description of Bluetooth communication between PMM and AURICAL FreeFit, see the AURICAL FreeFit User Manual.

Power supply connections

**Caution** • Install the OTOSuite Audiometry Module on the PC before you connect AURICAL Aud to the PC.

24V dc out

- Double-ended male connector for connecting the power supply to AURICAL Aud.
See AURICAL speaker unit installation ► 97.

24V dc in

- Power supply connector for the external power supply of the AURICAL speaker unit.

Speaker connection

Speaker input

- Sound field speaker connection to the AURICAL speaker unit from AURICAL Aud.
See AURICAL speaker unit installation ► 97.

5.6 Assembling AURICAL Aud

**Caution** • Install the OTOSuite Audiometry Module on the PC before you connect AURICAL Aud to the PC.

- Read the OTOSuite user documentation before you connect or use AURICAL Aud for the first time.
AURICAL Aud is fully assembled on delivery, and you simply have to connect cables.
If AURICAL Aud is to be mounted under the desk top or on the wall, mount the mounting plate under the desk or on the wall, and click AURICAL Aud onto the mounting plate. See Desktop or wall installation ► 96.

5.7 Desktop or wall installation

You can place AURICAL Aud on the desktop, or hang it under the desktop or on the wall.

On the desktop
1. Place AURICAL Aud on the desktop.
2. Follow the instructions in Connecting accessories and PC to AURICAL Aud ► 97.

Under the desktop or on the wall
Mount a mounting plate under the desktop or on the wall, and attach AURICAL Aud to the mounting plate. Tools are needed for mounting the mounting plate.

Note • Make sure that you use screws specifically suited for the type of surface on which you will be hanging AURICAL Aud.

1. Mount the mounting plate securely on the wall or under the desktop.
2. Fit the screws through the slots marked by the arrows.
3. Click AURICAL Aud onto the mounting plate.

4. You can fit the power cable and the USB cable behind one of the braces in order to keep them free of the cables for the accessories.
5.7.1 Connecting accessories and PC to AURICAL Aud

1. Connect the accessories to AURICAL Aud. See Connection panels ► 90 for a description of the connection panel.
2. Connect AURICAL Aud to the PC with the USB cable supplied.

**Caution** • To connect AURICAL Aud to the PC, use the supplied USB cable. The cable length must not exceed 3 m (approx. 10 feet).

5.7.2 Mounting AURICAL Aud on the mounting plate

1. Click AURICAL Aud onto the mounting plate.

5.8 AURICAL speaker unit installation

A. USB cable between AURICAL Aud and the PC
B. External power supply cable

**Note** • Connection cables for accessories connected to AURICAL Aud are not shown. See Connection panels ► 90.
1. Remove the cover on the AURICAL speaker unit and connect the short connection cables between the AURICAL speaker unit and AURICAL Aud as described in Connecting cables to the AURICAL speaker unit ► 98.

2. When you connect AURICAL Aud to the AURICAL speaker unit, gently press the cables into the cable guides on the front of the speaker.

You can insert cable strips in the cable strip guides in order to hold the cables in place.

5.8.1 Connecting cables to the AURICAL speaker unit

Connecting cables

1. Fit the cables through the opening in the AURICAL speaker unit below the speaker.

2. When you have connected all the cables to the AURICAL speaker unit, place the speaker cover on the speaker.

The installation must be carried out in accordance with IEC 60601-1-1 plus addendum in the form of Part 1: General provisions -1 and UL 60601-1, CAN/CSA-C22.2 NO 601.1-90. The supplementary provisions on the reliability of electro-medical systems.

It is a general rule for all electrical equipment used in the proximity of the client that:

- The connected equipment must comply with IEC 60601-1 and/or IEC 60601-1-1 except for the PC, and equipment connected to the line in and the line out sockets of AURICAL Aud.

See also Warning notes ► 118.
Connecting the speaker connection cable to AURICAL Aud

1. Plug the speaker connection cable into this socket.
2. Fit the cable in the left-most cable guide on the right side of the speaker.
3. Plug the other end of the connection cable from the AURICAL speaker unit into the no. 3 speaker socket on the AURICAL Aud connection panel.

24V DC external power supply cable

1. Plug the external power supply cable into this socket.
2. Fit the cable in the center cable guide on the right side of the speaker.
3. When you have completed connecting the cables, plug the external power supply cable into the mains outlet.

Connecting the 24V DC power supply cable to AURICAL Aud

1. Plug the power supply cable between the speaker and AURICAL Aud into this socket.
2. Fit the cable in the right-most cable guide on the right side of the speaker.
3. Plug the other end of the power supply cable into the 24V DC socket on the AURICAL Aud connection panel.
5 Unpacking and Installing

Bluetooth dongle

1. If you are installing AURICAL Aud and the AURICAL speaker unit for use with AURICAL FreeFit, insert the Bluetooth dongle into this socket. The Bluetooth dongle must comply with Otometrics requirements.

Caution • To connect the AURICAL speaker unit to AURICAL Aud, use the supplied USB cable.

Connecting the USB connection cable to AURICAL Aud

1. Plug the AURICAL Aud USB connection cable into this socket.
2. Fit the cable in the cable guide on the left side of the speaker.
3. Plug the other end of the USB cable into USB socket no. 3 on the AURICAL Aud connection panel.

5.8.2 Connecting accessories and PC to AURICAL Aud

1. Connect the accessories to AURICAL Aud. See Connection panels ➤ 90.
2. Connect AURICAL Aud to the PC with the USB cable supplied.

Caution • To connect AURICAL Aud to the PC, use the supplied USB cable. The cable length must not exceed 3 m (approx. 10 feet).
5.8.3 Mounting AURICAL Aud on the AURICAL speaker unit

1. Click AURICAL Aud onto the mounting plate on the rear of the AURICAL speaker unit.

5.9 Powering AURICAL Aud

AURICAL Aud is powered through an external power supply connected directly to the mains outlet.

Switching on AURICAL Aud

⚠️ Use only the power supply specified in Technical Specifications, Power supply ► 124.

1. Connect the mains plug of the external power supply directly to an AC mains outlet with a three-wire protective ground.
2. Switch on the mains supply.
3. The On/Off indicator on AURICAL Aud lights green.

Switching off AURICAL Aud

1. To switch off AURICAL Aud, disconnect the power supply from the mains outlet.
6 Configuring the Audiometry Module

You must run the Configuration Wizard before you can use the Audiometry Module and the audiometer for the first time. You can also use the wizard later to change specific settings or, for example, to repair the connection between the Audiometry Module and the audiometer.

1. Select Tools > Configuration Wizard...
2. Click on Configure... next to Audiometry.
3. Enter your selections and click on Next to continue the configuration or Finish to return to the Applications page of the configuration wizard.

<table>
<thead>
<tr>
<th>Audiometers</th>
</tr>
</thead>
<tbody>
<tr>
<td>Connect to the device you wish to use for testing.</td>
</tr>
<tr>
<td>• Click on the device you wish to use.</td>
</tr>
<tr>
<td>– If the device is not listed, check the check box My device is turned on and ready to be found, and click on Search.</td>
</tr>
<tr>
<td>– If you are having problems connecting to a device that is included in the list, click on Repair.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>License Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Enter your License Keys to unlock OTOsuite functions</td>
</tr>
<tr>
<td>• If you have purchased additional OTOsuite functions, you will be prompted to enter the relevant license keys.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Test Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show xxxx test type</td>
</tr>
<tr>
<td>• Click to enable viewing any of these test types as a test tab selection on the Audiometry test screens.</td>
</tr>
<tr>
<td>If a User Test is set up to include either of these tests, and they have been disabled in this screen, you will be prompted to enable them here.</td>
</tr>
</tbody>
</table>

With AURICAL Aud, SISI and ABLB can be used for actual testing. The remaining test types are only for viewing data, and accordingly, there are no control panels available for these test types when you use AURICAL Aud.

<table>
<thead>
<tr>
<th>Audiometer Configuration</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lock Speech Stimulus Output to Speaker 1</td>
</tr>
<tr>
<td>• For special speech testing applications the AURICAL work-station can be set up to always present the Sound Field speech stimulus from the front and consequently the masking from the back.</td>
</tr>
<tr>
<td>Bone Oscillator Level Limitation</td>
</tr>
<tr>
<td>• Here you can limit the max output levels for bone conduction testing.</td>
</tr>
</tbody>
</table>
### Test Type

**Show xxxx test type**
*Click to enable viewing any of these test types as a test tab selection on the Audiometry test screens.*

If a User Test is set up to include either of these tests, and they have been disabled in this screen, you will be prompted to enable them here.

With AURICAL Aud, SISI and ABLB can be used for actual testing. The remaining test types are only for viewing data, and accordingly, there are no control panels available for these test types when you use AURICAL Aud.

### Bone Oscillator Level Limitation

**Mastoid/Forehead Placement Max. Level**
*Define the output level limitations for Bone Conduction testing in order to avoid vibrotactile stimulation.*

### Masking Assistant

**Masking Criteria**
*Define the masking criteria for Insert phone(s), earphones, and high frequency earphones.*

**Air-Bone Gap Criterion**
*Set the dB level for the Air-Bone gap criterion.*

### Frequency Specific Warble

**Depth/Rate**
*Define the depth and rate for using frequency specific warble.*

**Enable Frequency Specific Warble**
*Click to enable or disable.*

### Localization

**Lock Speech Stimulus Output to Speaker 1**
*For special speech testing applications the AURICAL work-station can be set up to always present the Sound Field speech stimulus from the front and consequently the masking from the back.*

### Preferences

**Enable BSA (United Kingdom only)**
*Click to enable storing Tone audiometry according to the recommendations of the British Society of Audiology.*

**Use Masking Threshold**
*If the BSA masking threshold is needed, click to enable.*

**SRT Designation**
*You can define how SRT data is stored in NOAH by selecting the appropriate type of speech material designation. This enables proper viewing in NOAH AUD.*

**Enable Portable Sound-Field Audiometry**
*Select to allow manual calibration of speaker signal for free-field speech audiometry.*
7 Communicating with the device

Connecting to the device
OTOsuite is designed to communicate with and display test data generated by Otometrics test devices.
- When you start up OTOsuite, click on the Control Panel icon. OTOsuite will automatically connect to the test device.
- See also the section "Activating the Control Panel" in the OTOsuite User Guide.

Firmware update
If a Firmware Update message appears, see:
- Updating device firmware ► 105.

Information about the test device
To see information relating to the test device, select Help > About Device.

7.1 Reconnecting to the device
If the control panel for a test type is shown, and communication with the selected test device is interrupted, a message appears stating that there is no longer connection to the device.
- Click the Connect button on the Control Panel to reconnect to the selected test device.

7.2 Updating device firmware
If the OTOsuite software version contains a more recent firmware for the device, a message will appear when next you switch on the device.
It is recommended that you update the device firmware to make sure that the device and OTOsuite perform correctly.
- Follow the on-screen instructions.
AURICAL Aud with HI-PRO 2

Description
HI-PRO 2 is built into AURICAL Aud, and powers on when AURICAL Aud is powered on.

Self-test
On power-up, the PC Com and Power light indicators both flash once to indicate that a brief self-test is in progress. If only the PC Com light indicator flashes, the self-test has failed and you should try powering on again. After the self-test is finished, only the Power light indicator is lit. Should the unit fail, contact your local distributor.

Programming hearing instruments with HI-PRO 2
Please refer to the hearing instrument manufacturers’ documentation and fitting software for programming hearing instruments with HI-PRO 2.

The connector light indicators for the hearing instruments are lit when one or two hearing instruments are being programmed to indicate which side is active. The PC Com light indicator lights up to indicate communication with the PC.

Caution • Do not connect or disconnect a hearing instrument while the connector light indicator is lit! The light indicator indicates that the connector is active, and disconnecting may damage the hearing instrument.

Caution • Even though the hearing instrument connectors are galvanically insulated from the PC and mains earth, it is still possible to release an electrostatic discharge (ESD) to a connected hearing instrument, and through the HI-PRO 2 to ground.

An electrostatic discharge can be very uncomfortable for the client because it feels like a minor “electric shock”, and can even produce loud pulses of noise. Cases of electrical damage to hearing instruments have been reported. High levels of static electricity are usually experienced in areas where the indoor climate is very dry, and where synthetic materials (e.g. carpets) are used. Please take the necessary steps to prevent build-up of static electricity before using HI-PRO 2.
9 Tuning the AURICAL Aud speaker for use with third-party applications

The RoomTune application enables you to tune the AURICAL Aud speaker for use with, for example, third-party fitting software. RoomTune also enables you to view live sound level measurements.

RoomTune adjusts the sound spectrum to take speaker and room characteristics into account in order to play back signals reliably in the sound field.

Before using AURICAL Aud speaker or speakers in a new environment, you must run Full RoomTune. You should also use Full RoomTune if you make significant changes to the environment, such as moving the position of the speaker or adding a large number of people to the room.

If small changes have been made to the environment where you are using AURICAL Aud, such as moving the test person or adding a single additional person to the room, you can run Quick RoomTune to adjust the RoomTune data. It is also a good idea to run Quick RoomTune at regular intervals, such as once a week.

Installing RoomTune

RoomTune is installed on your PC when you install OTOsuite, and you may be prompted to upgrade AURICAL Aud firmware when you connect AURICAL Aud to the OTOsuite control panel.

9.1 Microphone placement for use with RoomTune

**Note** • RoomTune requires the use of a RoomTune compatible talk-back microphone. Talk Back microphones purchased before the release of OTOsuite version 4.76 are not compatible with RoomTune. The RoomTune compatible microphone can be recognized by the presence of a product label on the microphone cable.

Ideally, when you use RoomTune to tune speakers or view sound level measurements, the talk back microphone should hang directly above the center of the client’s head at a 90 degree angle to the sound source. Alternatively, someone sitting in the client position can hold the microphone in front of their forehead. Make sure that the microphone is not in contact with clothing, hair etc.

![Microphone placement diagram](image)

The microphone should be calibrated by an authorized service technician once a year.
9.2 Preparing to use RoomTune

Before you use RoomTune, do the following:

1. Make sure that AURICAL Aud is connected in OTOsuite. (Select your device in the configuration wizard.)
2. Make sure that the firmware is up-to-date. (Open the Audiometry control panel. If there is new firmware, you will be prompted to update it.)
4. If possible, place someone (for example, yourself, a client or an assistant) in the intended client location.
5. Make sure that the microphone is placed as described in Microphone placement for use with RoomTune ► 108.
6. Select RoomTune in the Windows Start menu.
   The RoomTune application will then run in the background and you can access it from the system tray.

9.3 Using RoomTune in a new environment

Before using AURICAL Aud speaker or speakers in a new environment, you must run Full RoomTune. You should also use Full RoomTune if you make significant changes to the environment, such as moving the position of the speaker or adding a large number of people to the room.

Once you have done the steps described in Preparing to use RoomTune ► 109, you can do the following:

1. Click on the RoomTune icon to open the context menu.
2. Click RoomTune Settings to open the application window.
3. Verify that there is a product label on the microphone cable. (If there is no product label, the microphone may not be RoomTune compatible.) Click the check box to indicate that you are using the correct microphone.

4. Select the relevant output configuration.

5. Click **Full RoomTune**. When the tuning process is complete, the **Tuning status** and **Time of last tuning** fields are updated.

6. Click **Close**.

**Using the AURICAL Aud speaker**

In order to use the AURICAL Aud speaker for your intended use, you may need to set the AURICAL Aud speaker as your default playback device in Windows.

*Caution* • Beware that certain events such as warnings from various applications may cause sounds to be played by the default playback device. You may need to disable the sound for warnings and other events.

### 9.4 Using RoomTune to keep AURICAL Aud speakers in tune

Once you have run **Full RoomTune**, you have the option of running **Quick RoomTune**.

If small changes have been made to the environment where you are using AURICAL Aud, such as moving the test person or adding a single additional person to the room, you can run **Quick RoomTune** to adjust the RoomTune data. It is also a good idea to run **Quick RoomTune** at regular intervals, such as once a week.

**To run Quick RoomTune:**

1. Click on the RoomTune icon to open the context menu and then click **Quick RoomTune**.
9.5 Cancelling faulty RoomTune data

If you have RoomTune equalization data that is incorrect, for example, if you have run RoomTune and then found out that the microphone was incorrect or unreliable, you may want to reset RoomTune to ensure that incorrect data is not accidentally used.

To reset RoomTune, open the RoomTune Settings window and then click Reset.

Existing tuning data is deleted, and no equalization will be applied to the speakers.

9.6 Using RoomTune to measure sound levels

With the RoomTune application and the RoomTune compatible microphone, you can also measure sound levels.

Note • The sound level is measured for frequencies between 100 Hz and 10,000 Hz. No filter is applied, and there is no frequency weighting.

To show a live sound level measurement:

1. Click on the RoomTune icon to open the context menu and then click Sound Level Measurement.

The Sound Level Measurement window appears.
9 Tuning the AURICAL Aud speaker for use with third-party applications

9.7 Exiting RoomTune

When the RoomTune icon is in the system tray, the RoomTune application continues to run in the background even if no RoomTune window is open. To close all RoomTune processes, you must exit the application.

To exit RoomTune, click on the RoomTune icon and then click Exit in the context menu.
10 Maintenance and calibration

10.1 Service and repair

It is recommended that you keep the packing material in which AURICAL Aud was delivered. If you need to send it in for service, the original packing material will ensure protection against damage during transport, etc.

**Warning** • For the sake of safety and in order not to void the warranty, service and repair of electro-medical equipment should be carried out only by the equipment manufacturer or by service personnel at authorized workshops. In case of any defects, make a detailed description of the defect(s) and contact your supplier. Do not use a defective device.

**Note** • There are no user-serviceable parts inside the AURICAL Aud cabinet.

10.1.1 Fuses

AURICAL Aud has no user-accessible fuses.

AURICAL Aud with HI-PRO 2 has no user-accessible fuses.

10.2 Maintenance

AURICAL Aud requires no preventive maintenance except for regular calibration of the transducers.

See *Calibration* ► 114.

10.3 Cleaning

There are no specific requirements to sterilization or disinfection of the test device.

**Cleaning the device**

Make sure that the instrument is kept clean and free of dust:

- Remove dust using a soft brush.
- To clean the cabinet, use a soft, slightly damp cloth with a small amount of mild detergent on it.

**Caution** • Do not allow any moisture inside the instrument!

**Cleaning accessories**

*Headphones*

The headphones are in constant contact with the patient, and should therefore be kept clean.

  Clean the headphones between patients, e.g. with a non-alcohol based antibacterial wipe, such as Audiowipes.
**Eartips for Insert Earphones**

**Warning** • To prevent cross-infection, use new eartips when you test the next client.

The eartips are disposable and therefore should not be cleaned or re-used. There are no special requirements for the disposal of the eartips.

**Bone oscillator**
Clean the bone oscillator between patients, e.g. with a non-alcohol based antibacterial wipe, such as Audiowipes.

### 10.4 Calibration

**Annual calibration**
The audiometer, headphones, bone oscillators, and sound field speakers must be calibrated once a year by your authorized service department.

The audiometer is dispatched from the factory together with a Test Report (Calibration Certificate). The Test Report specifies the transducers that have been calibrated (i.e., those which have been supplied together with the instrument), according to which standards, and the equipment used for calibration. Results are listed for each transducer at all standard frequencies.

In general, the instrument is calibrated in dB HL and dB masking level using the stated reference equivalent thresholds; dB HL is related to sound pressure levels, dB SPL = dB re 20 µPa, and force levels (dB re 1 µN).

**Caution** • Note that calibration has been performed only on the transducers supplied! If you wish to use any other transducer for testing with the device, please contact your local distributor first.
11 Troubleshooting

11.1 Powering

<table>
<thead>
<tr>
<th>Problem</th>
<th>Cause</th>
<th>Solution</th>
</tr>
</thead>
</table>
| The On/Off light indicator is not lit | • There is no power supply to the device. | • Check that the cables of the power supply are firmly connected to the device and the mains outlet socket.  
• Check that the mains supply is switched on. |

11.2 Software/device communication

<table>
<thead>
<tr>
<th>Problem</th>
<th>Cause</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>During installation, the installation process may be interrupted. Various error messages may occur.</td>
<td>• The PC's virus scan is active and prevents the installation process from progressing.</td>
<td>• Deactivate the PC virus scan until the installation process is completed.</td>
</tr>
<tr>
<td>When OTOsuite is launched, one or more error messages may appear regarding XML errors.</td>
<td>• An earlier version of OTOsuite was installed. An extended version of data sets has been installed with the new version of OTOsuite.</td>
<td>• Accept the error message. This message only appears the first time the new version of OTOsuite is launched.</td>
</tr>
</tbody>
</table>
| There is no connection to the device. | • The USB cable connecting the device to the PC was connected prior to installing OTOsuite. This results in a Windows default driver being allocated. | 1. Select the Windows Device Manager followed by Universal Serial Bus controllers. The faulty connection will be marked by a yellow question mark in the list.  
2. Uninstall the driver.  
3. Make sure OTOsuite is installed and relaunch OTOsuite. |

11.3 HI-PRO 2

<table>
<thead>
<tr>
<th>Problem</th>
<th>Cause</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>The HI-PRO 2 PC Com light indicator flashes</td>
<td>• There is a communication failure between the PC and HI-PRO 2</td>
<td>• Power the audiometer off and then back on by disconnecting it from the mains supply.</td>
</tr>
</tbody>
</table>
Standards and Safety

This manual contains information and warnings, which must be followed to ensure the safe performance of the devices and software covered by this manual. Local government rules and regulations, if applicable, should also be followed at all times. Standards and safety-related issues relating to HI-PRO 2 are comprised by the AURICAL Aud symbols, standards and warning notes.

See AURICAL Aud ► 117 and Warning notes ► 118.

12.1 AURICAL Aud


All electrical and electronic products, batteries, and accumulators must be taken to separate collection at the end of their working life. This requirement applies in the European Union. Do not dispose of these products as unsorted municipal waste.

You can return your device and accessories to Otometrics, or to any Otometrics supplier. You can also contact your local authorities for advice on disposal.

Consult user manual for warnings and cautions.

Consult instructions for use.

Without HI-PRO 2

Complies with Type B requirements of IEC60601-1.

With HI-PRO 2

Complies with Type B requirements of IEC60601-1.

Complies with Type BF requirements of IEC60601-1.


MEDICAL - General Medical Equipment as to electrical shock, fire and mechanical hazards only in accordance with UL 60601-1, first edition, 2003 CAN/CSA-22.2 No. 601.1-M90.

Suitable for direct current only.
12.2 Warning notes

12.2.1 Connector warning notes

Warning • *Never mix connections between the two types of connectors shown below:*

Direct connectors
- All connectors within the red frame are connected directly to patient transducers.

![Fig. 1 Sockets with direct connections to patient transducers - AURICAL Aud connection panel](image1)

Isolated connectors
- All connectors within the red frame are isolated from patient transducers.

Note • *The safety standards listed in Standards and Safety ➔ 117 do not apply to the isolated connectors used in the AURICAL Aud audiometer.*

![Fig. 2 Connectors isolated from patient transducers - AURICAL Aud connection panel](image2)

12.2.2 General warning notes

Warning • *For warning notes applying to the AURICAL speaker unit charger when in use with AURICAL FreeFit, see the warning notes in the AURICAL FreeFit Safety section in the AURICAL FreeFit documentation.*

1. This class of equipment is allowed in domestic establishments when used under the jurisdiction of a health care professional.
2. AURICAL Aud is intended for diagnostic and clinical use by audiologists and other trained health care professionals in testing the hearing of their patients.

3. To prevent cross-infection, use new eartips when you test the next client.

4. Accidental damage and incorrect handling can have a negative effect on the functionality of the device. Contact your supplier for advice.

5. For the sake of safety and in order not to void the warranty, service and repair of electro-medical equipment should be carried out only by the equipment manufacturer or by service personnel at authorized workshops. In case of any defects, make a detailed description of the defect(s) and contact your supplier. Do not use a defective device.

6. It is recommended to install the unit in an environment that minimizes the amount of static electricity. For example, anti-static carpeting is recommended.

7. Do not store or operate the device at temperatures and humidity exceeding those stated in the Technical Specifications, Transport and storage.

8. Keep the unit away from liquids. Do not allow moisture inside the unit. Moisture inside the unit can damage the instrument and it may result in a risk of electrical shock to the user or patient.

9. Do not use the instrument in the presence of flammable agents (gases) or in an oxygen-rich environment.

10. No parts may be eaten, burnt, or in any way used for purposes other than the applications defined in the Intended Use section of this manual.

11. To avoid the risk of electric shock, this equipment must only be connected to a mains supply with protective ground.

12. The device and any device to be connected which has its own power supply should be turned off before any connections are established. To disconnect the device from the mains supply, pull the mains plug out of the wall mains outlet. Do not position the unit so that it is difficult to pull the mains plug out of the wall mains.

13. For safety reasons and due to effects on EMC, accessories connected to the equipment’s outlet fittings must be identical to the type supplied with the system.

14. It is recommended that an annual calibration be performed on accessories containing transducers. Furthermore, it is recommended that calibration be performed if the equipment has suffered any potential damage (e.g. headphones dropped on the floor).

   Note that calibration has been performed only on the transducers supplied! If you wish to use any other transducer for testing with the device, please contact your local distributor first.

15. Disposable accessories, such as eartips, should not be reused and must be replaced between patients to prevent cross-infection.

16. Unwanted noise may occur if the device is exposed to a strong radio field. Such noise may interfere with the performance of the device. Many types of electrical devices, e.g. mobile telephones, may generate radio fields. We recommend that the use of such devices in the vicinity of AURICAL Aud be restricted.

   Likewise, we recommend that the instrument is not used in the vicinity of devices sensitive to electromagnetic fields.

17. Changes or modifications not expressly approved by the manufacturer could void the user’s authority to operate the equipment.

18. The device can be disposed of as normal electronic waste, according to local regulations.

19. Use only the specified power supply.

   See the Technical Specifications, Power Supply.
When assembling an electro-medical system, the person carrying out the assembly must take into account that other connected equipment which does not comply with the same safety and EMC requirements as this product (e.g., cables, PC and/or printer) may lead to a reduction in the overall safety level or EMC compliance level of the system. The equipment must comply with IEC 60950.

When selecting accessories connected to the device, the following points must be considered:

- Use of connected equipment in a patient environment
- Proof that connected equipment has been tested in accordance with IEC60601-1 and/or IEC60601-1-1 and UL60601-1 and CAN/CSA-C22.2 NO 601.1-90.

20. To comply with EN 60601-1-1 computer and printer must be placed out of reach of the client, i.e. not closer than approx. 1.5 meters/5 ft.

21. The charger unit should be kept away from the client area.

22. There are no user-serviceable parts inside the charger unit cabinet. For the sake of safety, and in order not to void the warranty, the cabinet should only be opened and serviced by authorized service personnel. In case of defects, please make a detailed description of the defect(s) and contact your supplier. Do not use a defective instrument.

23. The charger unit can be disposed of as normal electronic waste, according to local regulations.

### 12.3 The OTOSuite Audiometry Module

<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>!</td>
<td>Used in error message dialogs if software program fails. See the detailed information in the dialog box.</td>
</tr>
</tbody>
</table>

### 12.4 Manufacturer

GN Otometrics A/S  
Hoerskaetten 9, 2630 Taastrup  
Denmark  
📞 +45 45 75 55 55  
✉️ +45 45 75 55 59  
[www.otometrics.com](http://www.otometrics.com)

### 12.4.1 Responsibility of the manufacturer

The manufacturer is to be considered responsible for effects on safety, reliability, and performance of the equipment only if:

- All assembly operations, extensions, re-adjustments, modifications or repairs are carried out by the equipment manufacturer or personnel authorized by the manufacturer.
- The electrical installation to which the equipment is connected complies with EN/IEC requirements.
- The equipment is used in accordance with the instructions for use.

The manufacturer reserves the right to disclaim all responsibility for the operating safety, reliability and performance of equipment serviced or repaired by other parties.
13 Technical specifications

13.1 AURICAL Aud

Type identification

AURICAL Aud is type 1081 from GN Otometrics A/S.

Channels

Two separate and identical channels.

Frequency range

| Insert earphones: | Standard frequencies: 125 - 8000 Hz |
| TDH39 earphones: | Standard frequencies: 125 - 12500 Hz |
| HDA 200/HDA 300: | Standard frequencies: 125 - 12500 Hz |
| ME-70: | Standard frequencies: 125 - 12500 Hz |
| HOLMCO: | Standard frequencies: 125 - 12500 Hz |
| BC: | Standard frequencies: 250 - 8000 Hz |
| SF: | Standard frequencies: 125 - 12500 Hz |
| Accuracy: | < 0.03% |
| FRESH noise stimulus: | Available in entire frequency range within the transducer specified range. (for SF 125 - 12500 Hz). Accuracy 0.3% |
| Narrow Band Noise masking: | Available for each stimulus frequency. |
| Frequency resolution: | 125 to 12500 Hz at standard frequencies |

Stimulus types

- Tone
- Warble
- Pulsed tone
- Pulsed warble
- FRESH Noise

Frequency-specific hearing assessment noise. Consists of noise bands, with frequency-specific filter width. The FRESH noise is filtered to obtain very steep slopes outside the passband.

Masking types

- Narrow Band Noise
  - AC and BC Correlated
  - SF Correlated
• Speech Weighted Noise
  – AC and BC  
  – SF
  Correlated

• White Noise (Wide band noise)
  – AC and BC  
  – SF
  Correlated

Stimulus modulation
FM (Warble):
  Adjustable modulation rate and depth
  • Modulation rate: 1-20 Hz (default: 5 Hz).
  • Modulation depth: 1-25% of center frequency (default: 5%).

SISI:
  5, 2, 1 dB increments

Accuracy of sound level
Entire level range (AC):
  125 to 5000 Hz: ±3 dB, 5000 to 12500 Hz: ±5 dB
Entire level range (BC):
  250 to 5000 Hz: ±4 dB, 5000 to 8000 Hz: ±5 dB

Attenuator
1 or 5 dB step resolution over the entire range.

HL Range
Maximum output will be limited by the transducer.

Total harmonic distortion
Air: < 2.5 %
Bone: < 5 %

Selectable transducers
AC:
TDH 39, ME-70, HOLMCO, HDA 200/HDA 300 headphones, and Insert Earphones

BC:
Bone oscillator (Mastoid)

SF:
• Passive sound field speaker, using the built-in amplifier in AURICAL Aud, or
• Sound field speaker with built-in amplifier or external amplifier, with both types using the line output from AURICAL Aud.

Transducer options depend on how AURICAL Aud is ordered and calibrated.

Outputs
AC:
  2 x 2 mono jacks, 6.3 mm (1/4 inch)
BC: 1 x mono jack, 6.3 mm (1/4 inch)
SF power output: 3 x terminals, 3 x 40 W peak, 8 Ω load
SF line output: 2 x 1.6 Vrms,

External inputs
CD/Analog line in: 0.2 to 2.0 Vrms, 10 kΩ, 1 stereo 3.5 mm (1/8 inch) jack
Talk Back microphone:
- Electret microphone
- Input voltage: 0.002 to 0.02 Vrms
- Input resistance: 2.21 kΩ
- 3.5 mm (1/8 inch) jack
USB 2.0 hub:
- with 3 powered USB ports
24V DC power supply:
- DC power, 2.5 mm

Stimulus presentation
Normal: The signal is presented when the Stimulate button is pressed.
Continuous ON: The signal is interrupted when the Stimulate button is pressed.
Pulse: The signal is pulsed.
Pulse duration: 200 ms on and 200 ms off configurable

Operator accessories
Operator monitor headset - headphones:
- 40 mW 16 Ω
- 3.5 mm (1/8 inch) stereo jack
Operator microphone (desktop or boom):
- Electret microphone
- Input voltage: 0.002 to 0.02 Vrms,
- Input resistance: 2.21 kΩ
- 3.5 mm (1/8 inch) jack

USB port connector
Type: USB device port
Compliant: USB 2.0
Speed: High speed

Transport and storage
Temperature: -30°C to +60°C (-22°F to 140°F)
Air humidity: 10% to 90%, non-condensing
Air pressure: 500 hPa to 1060 hPa
Operating environment

Mode of operation: Continuous
Temperature: +15°C to +35°C (59°F to 95°F)
Air humidity: 30% to 90%, non-condensing
Air pressure: 980 hPa to 1040 hPa.
(Operation in temperatures exceeding -20°C (-4°F) or +60°C (140°F) may cause permanent damage.)

Warm-up time

< 5 min.

Note • Should be extended if AURICAL Aud has been stored in a cold environment.

Disposal

AURICAL Aud can be disposed of as normal electronic waste, according to WEEE and local regulations.

Dimensions

AURICAL Aud: Approx. 275 x 205 x 60 mm, (10.8 x 8.0 x 2.4 inches)

Weight

AURICAL Aud with HI-PRO 2: Approx. 0.85 kg, (1.875 lb)
AURICAL Aud without HI-PRO 2: Approx. 0.65 kg, (1.433 lb)

Power supply

External power supply, type:
MeanWell MESS0A-6P1J, 50W Output: 24 V, 2.08 A; Input: 100-240 VAC, 50/60 Hz, 1.5 - 0.8A
Power consumption < 60 VA

Mains cables

8-71-240 POWER CABLE, W/SCHUKO PLUG
8-71-290 MAINS CORD, H05VV, DK PLUG
8-71-80200 MAINS CORD, H05VV, UK PLUG
8-71-82700 POWER CABLE AUSTRALIA
8-71-86400 POWER CABLE CHINA
7-08-027 MAINS CORD, H05VV, CH PLUG
7-08-017 POWER CABLE, SJ, US HOSP. PLUG
8-71-93600 1081 YC12 POWER CABLE JAPAN
Standards

Audiometer: IEC 60645-1, Type 2, 2010; IEC 60645-2, Type A, 1993; ANSI S3.6
Patient Safety: Complies with IEC 60601-1, Class 1, Type B; UL 60601-1; CAN/CSA-C22.2 NO 601.1-90.
EMC: IEC 60601-1-2

13.2 HI-PRO 2 (built-in)

Ports for hearing instruments

2 x 6-pin mini-DIN sockets: For connecting programmable hearing instruments
Safety: EN 60601-1, Class 1, Type BF and UL 544.
EMC: EN 60601-1-2; EN 300 328-2; EN 301 489-17

Accessories

• Test software. See the AURICAL Aud Service Manual.

13.3 AURICAL speaker unit

Interfaces

USB port output, type A Primarily for USB Bluetooth dongle
USB port input, type B USB connection from PC
24V DC in DC power, 2.5 mm
24V DC throughput DC power, 2.5 mm
Speaker input RCA phone optimized for 8 Ω speaker

Dimensions

Speaker: Approx. 375 x 285 x 145 mm (14.8 x 11.2 x 5.7 inches)

Weight

Speaker: Approx. 1.5 kg (3.3 lb)

Transport and storage

Temperature: -30°C to +60°C (22°F to 140°F)
Air humidity: 10% to 90%, non-condensing
Air pressure: 500 hPa to 1060 hPa
Operating environment

Mode of operation: Continuous
Temperature: +15°C to +35°C (59°F to 95°F)
Air humidity: 30% to 90%, non-condensing
Air pressure: 980 hPa to 1040 hPa.

(Operation in temperatures exceeding -20°C (-4°F) or +60°C (140°F) may cause permanent damage.)

13.4 Accessories

Standard accessories and optional accessories may vary from country to country - please consult your local distributor.

- TDH 39 headphones
- ME-70 headphones
- HOLMCO headphones
- HDA 300 headphones for high-frequency audiometry
- Bone oscillators: NB-71, B-71
- Otometrics insert phones
- AURICAL speaker unit for integration with AURICAL FreeFit
- Sound field loudspeakers
- Monitor headphones with boom microphone
- Desktop microphone
- Talkback microphone
- Patient Responder
- Power supply and mains cable
- Wall mounting plate
- Connection cables
- AURICAL FreeFit
- AURICAL Aud Reference Manual
- AURICAL Aud User Guide

13.5 Notes on EMC (Electromagnetic Compatibility)

- AURICAL Aud is part of a medical electrical system and is thus subject to special safety precautions. For this reason, the installation and operating instructions provided in this document should be followed closely.
- Portable and mobile high-frequency communication devices, such as mobile phones, may interfere with the functioning of AURICAL Aud.
### Guidance and manufacturer’s declaration - electromagnetic emissions for all equipment and systems

AURICAL Aud is intended for use in the electromagnetic environment specified below. The user of AURICAL Aud should ensure that it is used in such an environment.

<table>
<thead>
<tr>
<th>Emissions test</th>
<th>Compliance</th>
<th>Electromagnetic environment - guidance</th>
</tr>
</thead>
<tbody>
<tr>
<td>RF emissions CISPR 11</td>
<td>Group 1</td>
<td>AURICAL Aud uses RF energy only for its internal function. Therefore, its RF emissions are very low and are not likely to cause any interference in nearby electronic equipment.</td>
</tr>
<tr>
<td>RF emissions CISPR 11</td>
<td>Class B</td>
<td>AURICAL Aud is suitable for use in all environments, including domestic environments and those directly connected to the public low-voltage power supply network that supplies buildings used for domestic purposes.</td>
</tr>
</tbody>
</table>

### Guidance and manufacturer’s declaration - electromagnetic immunity for all equipment and systems

AURICAL Aud is intended for use in the electromagnetic environment specified below. The user of AURICAL Aud should ensure that it is used in such an environment.

<table>
<thead>
<tr>
<th>Immunity test</th>
<th>IEC 60601 test level</th>
<th>Compliance level</th>
<th>Electromagnetic environment - guidance</th>
</tr>
</thead>
<tbody>
<tr>
<td>Electrostatic discharge (ESD) IEC 61000-4-2</td>
<td>+/- 6 kV contact</td>
<td>+/- 6 kV contact</td>
<td>Floors should be wood, concrete or ceramic tile. If floors are covered with synthetic material, the relative humidity should be at least 30%.</td>
</tr>
<tr>
<td></td>
<td>+/- 8 kV air</td>
<td>+/- 8 kV air</td>
<td></td>
</tr>
<tr>
<td>Electrical fast transient/burst IEC 61000-4-4</td>
<td>+/- 2 kV for power supply lines</td>
<td>+/- 2 kV for power supply lines</td>
<td>Mains power quality should be that of a typical commercial or hospital environment.</td>
</tr>
<tr>
<td></td>
<td>+/- 1 kV for input/output lines</td>
<td>+/- 1 kV for input/output lines</td>
<td></td>
</tr>
<tr>
<td>Surge IEC 61000-4-5</td>
<td>+/- 1 kV line (s) to line(s)</td>
<td>+/- 1 kV line (s) to line(s)</td>
<td>Mains power quality should be that of a typical commercial or hospital environment.</td>
</tr>
<tr>
<td></td>
<td>+/- 2 kV line (s) to earth</td>
<td>+/- 2 kV line (s) to earth</td>
<td></td>
</tr>
<tr>
<td>Voltage dips, short interruptions and voltage variations on power supply input lines IEC 61000-4-11</td>
<td>&lt;5% U₀ (&gt;95 % dip in U₀) for 0.5 cycle</td>
<td>&lt;5% U₀ (&gt;95 % dip in U₀) for 0.5 cycle</td>
<td>Mains power quality should be that of a typical commercial or hospital environment. If the user of the AURICAL Aud requires continued operation during power mains interruptions, it is recommended that the AURICAL Aud be powered from an uninterruptible power supply or a battery.</td>
</tr>
<tr>
<td></td>
<td>40% UT (60 % dip in U₀) for 5 cycles</td>
<td>40% UT (60 % dip in U₀) for 5 cycles</td>
<td></td>
</tr>
<tr>
<td></td>
<td>70 % U₀ (30 % dip in U₀) for 25 cycles</td>
<td>70 % U₀ (30 % dip in U₀) for 25 cycles</td>
<td></td>
</tr>
<tr>
<td></td>
<td>&lt;5 % U₀ (&gt;95 % dip in U₀) for 5 s</td>
<td>&lt;5 % U₀ (&gt;95 % dip in U₀) for 5 s</td>
<td></td>
</tr>
<tr>
<td></td>
<td>70% U₀ (30% dip in U₀) for 25 cycles</td>
<td>70% U₀ (30% dip in U₀) for 25 cycles</td>
<td></td>
</tr>
<tr>
<td></td>
<td>&lt;5% U₀ (&gt;95 % dip in U₀) for 5 s</td>
<td>&lt;5% U₀ (&gt;95 % dip in U₀) for 5 s</td>
<td></td>
</tr>
</tbody>
</table>
### Power frequency
(50/60 Hz) magnetic field
IEC 61000-4-8

<table>
<thead>
<tr>
<th>Field</th>
<th>Power for Portable Electromagnetic Otometrics Over</th>
<th>3 A/m</th>
<th>3 A/m</th>
</tr>
</thead>
</table>

Power frequency magnetic fields should be at levels characteristic of a typical location in a typical commercial or hospital environment.

Uₘ is the AC mains voltage prior to application of the test level.

---

### Guidance and manufacturer's declaration - electromagnetic immunity - for equipment and systems that are NOT life-supporting

AURICAL Aud is intended for use in the electromagnetic environment specified below. The user of AURICAL Aud should ensure that it is used in such an environment.

<table>
<thead>
<tr>
<th>Immunity test</th>
<th>IEC 60601 test level</th>
<th>Compliance level</th>
<th>Electromagnetic environment - guidance</th>
</tr>
</thead>
</table>
| Radiated RF   | IEC 61000-4-3        | 3 V/m            | Portable and mobile RF communications equipment should be used no closer to any part of AURICAL Aud, including cables, than the recommended separation distance calculated from the equation applicable to the frequency of the transmitter. Recommended separation distance:
  
  \[ d = \frac{1.2}{P} \]  
  
  \[ d = \frac{1.2}{P} \text{ for } 80 \text{ MHz to } 800 \text{ MHz} \]  
  
  \[ d = 2.3 \frac{1}{P} \text{ for } 80 \text{ MHz to } 2.5 \text{ GHz}, \]  
  
  where \( P \) is the maximum output power rating of the transmitter in watts (W) according to the transmitter manufacturer and \( d \) is the recommended separation distance in metres (m). Field strengths from fixed RF transmitters, as determined by an electromagnetic site survey, a should be less than the compliance level in each frequency range. b Interference may occur in the vicinity of equipment marked with this symbol: \( \left( \text{\textcopyright} \right) \) |

---

**Note 1:** At 80 MHz and 800 MHz the separation distance for the higher frequency range applies.

**Note 2:** These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption and reflection from structures, objects and people.

a. Field strengths from fixed transmitters, such as base stations for radio (cellular/cordless) telephones and land mobile radios, amateur radio, AM and FM radio broadcast and TV broadcast cannot be predicted theoretically with accuracy. To assess the electromagnetic environment due to fixed RF transmitters, an electromagnetic site survey should be considered. If the measured field strength in the location in which AURICAL Aud is used exceeds the applicable RF compliance level above, the AURICAL Aud should be observed to verify normal operation. If abnormal performance is observed, additional measures might be necessary, such as reorienting or relocating AURICAL Aud.

b. Over the frequency range 150 kHz to 80 MHz, field strengths should be less than 3 V/m.
Recommended separation distances between portable and mobile RF communications equipment and AURICAL Aud

The AURICAL Aud is intended for use in an electromagnetic environment in which radiated RF disturbances are controlled. The customer or the user of the AURICAL Aud can help prevent electromagnetic interference by maintaining a minimum distance between portable and mobile RF communications equipment (transmitters) and the AURICAL Auds recommended below, according to the maximum output power of the communications equipment.

<table>
<thead>
<tr>
<th>Rated maximum output power of transmitter W</th>
<th>Separation distance according to frequency of transmitter m</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>150 kHz to 80 MHz</td>
</tr>
<tr>
<td>0.01</td>
<td>0.12</td>
</tr>
<tr>
<td>0.1</td>
<td>0.38</td>
</tr>
<tr>
<td>1</td>
<td>1.2</td>
</tr>
<tr>
<td>10</td>
<td>3.8</td>
</tr>
<tr>
<td>100</td>
<td>12</td>
</tr>
</tbody>
</table>

For transmitters rated at a maximum output power not listed above, the recommended separation distance d in meters (m) can be estimated using the equation applicable to the frequency of the transmitter, where \( P \) is the maximum output power rating of the transmitter in watts (W) according to the transmitter manufacturer.

**Note 1:** At 80 MHz and 800 MHz the separation distance for the higher frequency range applies.

**Note 2:** These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption and reflection from structures, objects and people.
Index

A
ALB 83
About this manual 10
Accessories
    specifications 126
AI 59
Ambient Noise Assessor 67
Assembly 2 95
Attenuator
    specifications 122
Audiogram
    combined,
        enabling/disabling 15
    show combined view, Audiogram Module 15
    show split view, Audiogram Module 15
    viewing frequency range 15
    viewing legend box 15
    work area in screen, Audiogram Module 28
Audiometry
    functional description 8
    user interface 77
AURICAL Aud
    assembly 95
    installation 95
    preparing for testing 73
    storing 88
    unpacking and installing 87
    views 88

B
Bone oscillator
    connection 93

C
Calibration 114
    certificate 114
    portable audiometry 85
    CD/tape connections 93
    Cleaning 113
        accessories 113
        device 113
    Client
        inspecting the ear 74
        preparing for testing 74
    Combined audiogram
        enabling/disabling 15
    Configuration Wizard 103
    Connections
        bone oscillator 93
        CD/tape 93
        coaxial digital speaker
            output 92
        Counseling and Simulations head-
            phones 93
        external power supply 92
        headphones 93
        insert earphone 93
        operator boom microphone 93
        operator headphone 93
        optical digital speaker
            output 92
        patient responder 93
        PC/USB connection 91
        speaker 93
        speaker power output 92
        talk-back microphone 93
        USB connections 92
    Control Panel
        OTOsuite description 19
    Controls 72
    Counseling and Simulations headphones connection 93
    Curves and symbols 31
        selecting 16
    F
    Firmware update, test devices
        (Aud.) 105
    Frequency
        specifications 121
    Frequency range, audiogram
        viewing 15
Index

FRESH noise 24
Full RoomTune 109

H
Headphones
connections 93
operator headphone connection 93
Headsets
Counseling and Simulations connection 93
HI-PRO 107
HL range specifications 122
Hygienic precautions 74

I
Icons
combined view, Audiogram Module 15
split view, Audiogram Module 15
Insert earphone connections 93
Installation
AURICAL Aud 95
Intended use
AURICAL Aud 9
Interrupter specifications 123

L
Legend box, audiogram viewing 15
Line in connections 93
Line output connections 93

M
Main window
OTOsuite 13
Maintenance 113
Manufacturer 120
Masking assistant enabling/disabling 15
Masking Assistant 17 enabling/disabling 15
Masking types specifications 121
Measurement menu Monitoring 16
talk forward 16
Measurement menu (Aud) Monitoring 16
talk forward 16
Menu bar
OTOsuite 14
Microphones
operator boom microphone connection 93
talk-back microphone connection 93
Monitor noise levels 67 Monitoring 16

N
Navigating in Audiometry 77
Noise, monitor environmental 67

O
Off-site speech audiometry 85
On-screen controls 26
Operator boom microphone connection 93
Operator headphone connection 93
Optical digital speaker output connection 92
OTOsuite
main window 13
menu bar 14
the user interface 13
Overlays
feature box; Feature box overlays 34
viewing 15
### P
- Patient responder 17
  - connection 93
- PC/USB connection 91
- Portable sound-field audiometry 85
- Power supply connection 92
- Powering problems, AURICAL Aud 115
- Preparing for testing
  - AURICAL Aud 73
  - inspecting the client’s ear 74
  - preparing the client 74
- Pure tone data
  - feature box; Feature box
  - pure tone data 34

### R
- Reliability
  - feature box; Feature box
  - Reliability 33
- Reset RoomTune 111
- Rinne 82
  - feature box; Feature box
  - Rinne 33
- RoomTune 108-109
  - Installing 108
  - Microphone placement 108
  - Preparing 109
  - Sound level measurement 111

### S
- Safety
  - AURICAL Aud 117
  - AURICAL Aud warning notes 118
- Screens
  - OTOsuite main window 13
  - Speech 37
  - Tone, Audiogram Module 28
- Select orientation toolbar 15
- Service and repair, AURICAL Aud 117
- Signal types
  - Tone 23
  - Warble 23
- Silence Mode 27
- SISI 83
- Sound level measurement 111
- Speaker
  - coaxial digital output connection 92
  - connections 92
- Speaker connections 93
- Special tests
  - how to 80
- Specifications
  - accessories 126
- Specifications, technical 121
- Speech test
  - external sound source 46, 48
  - graph view 55
  - scoring words 44
  - speech material 42
  - tabular view 51
  - terms and abbreviations 58
  - the counter/player 44, 46-47, 49
  - the Speech screen 37
  - viewing speech list 45, 48
  - work area in screen 37
- Stenger
  - feature box; Feature box
  - Stenger 33
  - navigation, speech 58
  - speech 81
  - tone 81
- Stimulus modulation
  - specifications 122
- Stimulus types
  - FRESH 24
  - specifications 121
- Storing
  - the device 88
- Symbols and curves
  - selecting 16
T
Talk-back microphone
connection 93
Talk forward
selecting 16
Technical specifications 121
Test devices
connecting 105
information about 105
views 88
Test devices (Audiometry)
firmware update 105
Test report 114
Tests
Speech screen 37
Tone screen, Audiogram Module 28
Timer
feature box; Feature box
Timer 33
Tone decay
feature box; Feature box
tone decay 34
Tone test
the Tone screen, Audiogram Module 28
Tone, signal type 23
Toolbar
select orientation 15
Tools menu
Curves and symbols 16
Tools menu (Aud)
Curves and symbols 16
Transducers
calibration 114
headphone connections 93
insert earphone connections 93
specifications 122
Troubleshooting
AURICAL Aud 115

U
Unpacking
the test device 88

Unpacking and installing
AURICAL Aud 87
USB
PC/USB connection 91
USB connections 92
USB connections 92
User interface 77
Using AURICAL Aud speaker with fitting software 108

V
View menu
audiogram legend 15
combined audiogram 15
frequency range 15
Masking Assistant 15
Overlays 15
View menu (Aud)
audiogram legend 15
combined audiogram 15
frequency range 15
masking assistant 15
Overlays 15

W
Warble, signal type 23
Warning notes
AURICAL Aud 118
Weber 82
feature box; Feature box
Weber 33